
<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes - Observatorio Vodafone</title>



		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon">
		<link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed">

		<meta property="fb:pages" content="156552584408339, 693292367452833, 7377874895" />

		
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Maite Gómez, Industry Head en Google hace un análisis de las claves para la fidelización de los clientes en la era de la transformación digital" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes - Observatorio Vodafone" />
	<meta property="og:description" content="Maite Gómez, Industry Head en Google hace un análisis de las claves para la fidelización de los clientes en la era de la transformación digital" />
	<meta property="og:url" content="https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/" />
	<meta property="og:site_name" content="Observatorio Vodafone" />
	<meta property="article:modified_time" content="2020-10-05T18:40:06+00:00" />
	<meta property="og:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/11/IMAGENLOGONUEVO_1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="fb:app_id" content="227224314435337" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.observatorio-empresas.vodafone.es/#website","url":"https://www.observatorio-empresas.vodafone.es/","name":"Observatorio Vodafone","description":"Observatorio Vodafone","potentialAction":[{"@type":"SearchAction","target":"https://www.observatorio-empresas.vodafone.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/#webpage","url":"https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/","name":"La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes - Observatorio Vodafone","isPartOf":{"@id":"https://www.observatorio-empresas.vodafone.es/#website"},"datePublished":"2020-10-01T09:23:08+00:00","dateModified":"2020-10-05T18:40:06+00:00","description":"Maite G\u00f3mez, Industry Head en Google hace un an\u00e1lisis de las claves para la fidelizaci\u00f3n de los clientes en la era de la transformaci\u00f3n digital","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//484714.smushcdn.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/screen.css?v=0.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='bootcamps-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/bootcamps.css?v=0.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='screen-data-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/data/charts.min.css?v=0.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='graph-data-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/custom-graphs.css?v=0.0.52' type='text/css' media='all' />
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.0.52'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/d3.v4.min.js?v=0.0.52'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/data/main.min.js?v=0.0.52'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/graph-init.js?v=0.0.52'></script>
<link rel='https://api.w.org/' href='https://www.observatorio-empresas.vodafone.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.observatorio-empresas.vodafone.es/?p=6349' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fpymes%2Flas-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fpymes%2Flas-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
              <script type="text/javascript">
                var home_url = "https://www.observatorio-empresas.vodafone.es";
                var template_uri = "https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";
                var current_url = "https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/";
          </script>
        <link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-32x32.png" sizes="32x32" />
<link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-270x270.png" />
				<link href="//www.google-analytics.com" rel="dns-prefetch">

		<script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-3588249385781774",
		    enable_page_level_ads: true
		  });
		</script>

		<script type="text/javascript">
			var _entorno = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)?'Mobile':'Desktop';
		</script>

	</head>
	<body class="articulos-template-default single single-articulos postid-6349">
		<script type="text/javascript">
		var utag_data = {
		}
		</script>
		<!-- Cargando script asíncronamente -->
		<script type="text/javascript">
		(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
		</script>
		<div id="bg"><img alt="Fondo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/fondo.jpg?rnd=1"></div>	
		<!-- wrapper -->
		<div class="all-wrapper">
			<header id="main-header" class="header clear cf" role="banner">
					<!-- logo -->
					<div id="logo-new" class="logo">
						<div class="wrapper">
							<a href="https://www.observatorio-empresas.vodafone.es">
								<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
								<img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg" alt="Logo Vodafone" class="logo-img">
							</a>					
						</div>
					</div>
					<!-- /logo -->
					<div class="menus">
					<!-- nav -->
					<nav class="nav" role="navigation">
												<ul class="main-menu cf">
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/el-observatorio-vodafone-de-la-empresa/">Acerca de...</a></li>
							<li class="">
								<a href="https://www.observatorio-empresas.vodafone.es/informes-y-estudios/">Informes y estudios</a>
							</li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/');">Profesionales y Pequeñas Empresas</a></li>
							<li class="marcado"><a href="https://www.observatorio-empresas.vodafone.es/pymes/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/pymes/');">Pymes</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/grandes-empresas/');">Grandes Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/administraciones-publicas/');">Administraciones Públicas</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" class="fa fa-facebook"></a>
							</li>
							<!--li>
								<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a>
							</li-->
						</ul>
					</nav>
					<!-- /nav -->						
					</div>
					<div id="lupa">
						<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
						<img class="lupa" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img">
					</div>
					<div id="nav-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					  <span></span>
					</div>
					<div id="search-layer">
						<div class="content">
							<form id="search-form" action="https://www.observatorio-empresas.vodafone.es/busqueda/" method="GET">
									<input name="q" type="text" placeholder="Buscar...">
							</form>
							<img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon">
							<svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
								<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
							</svg>
						</div>
						
					</div>
			</header>
			<!-- /header -->
	<main role="main" class="single-articulos ">
				<!-- section -->
		<div class="cabecera-single-observatorio">
			
						<div class="title">
				<h3>El Observatorio Vodafone de la Empresa</h3>
				<hr>	
			</div>
			<div style="clear:both"></div>
		</div>
		<section class="breadcrumbs">
			<a href="https://www.observatorio-empresas.vodafone.es">Inicio</a><span class="arrow">›</span><a href="https://www.observatorio-empresas.vodafone.es/pymes"><span>Pymes</span></a>		</section>
		<section id="franja-newsletter">
			<p class="content"><a href="#newsletter"><img class="sobre" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/sobre.svg">Recibe las novedades del Observatorio Vodafone en tu email</a></p>
		</section>
		<article class="single">
			<div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  derecha">
				<div id="player-wrapper"  class="cover derecha">
					<div id="single-player" data-video="aWMmeNFK-IU" data-title="La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes" data-post="6349"></div>
				</div>
				<div class="head-title playing">
					<div class="text" >
												<h2 itemprop="description">MAITE GÓMEZ</h2>
						<hr>
												<h1 itemprop="name" class="ellipsis-player">La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes</h1>
					</div>
					<div class="share-box">
	<span class="title">COMPARTIR</span>
	<ul class="cf" style="margin-bottom:20px;">
		<li><span onClick="twShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fpymes%2Flas-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez%2F','6349','La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes');" class="fa fa-twitter"></span></li>
		<li><span onClick="fbShare('https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/','6349');" class="fa fa-facebook"></span></li>
		<li><span onClick="linkedinShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fpymes%2Flas-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez%2F%3F3')" class="fa fa-linkedin"></span></li>
				<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Te envío un artículo del Observatorio Vodafone: La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes  https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/"  data-action="share/whatsapp/share" class="share whatsapp fa fa-whatsapp"></a></li>
				<li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes&body=La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes%0D%0Ahttps://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/" class="fa fa-envelope-o"></a></li>
		<li><span onClick="pocketSave('https://www.observatorio-empresas.vodafone.es/articulos/pymes/las-claves-para-la-fidelizacion-de-los-clientes-en-la-era-digital-maite-gomez/');" class="fa fa-get-pocket"></span></li>
	</ul>
</div>
					<div style="clear:both;"></div>
				</div>
			</div>
			<div class="content-wrapper cf">
				<div class="grey-content">
					<img itemprop="image" class="no-display" src="https://484714.smushcdn.com/726207/wp-content/uploads/2020/03/780X340-01-MAITE-GOMEZ.jpg?lossy=0&strip=1&webp=1" alt="La infidelidad a las grandes marcas del cliente digital es una oportunidad para las pymes">
					<div class="text">
						<p>Se ha llegado a hablar del &#8220;fin de la fidelización&#8221;, porque hay factores que hacen que los consumidores sean menos fieles que antes: El aumento de las opciones en el mercado, la digitalización, que trae a nuestra mano todas las opciones, y el hecho de que la conversación ya no es birideccional, empresa-consumidor, sino multidireccional: los consumidores recomiendan a otros consumidores.</p>
<p>Pero eso no quiere decir que la fidelización haya desaparecido de los planes de marketing. Precisamente porque hay muchas opciones, los consumidores necesitan que las marcas les hagan fácil tomar una decisión, y ahí hay un amplio terreno para que actúen las pequeñas y medianas empresas. Es lo que opina Maite Gómez, Industry Head en Google.</p>
					</div>
					<div class="autor">
												<h3 class="author">MAITE GÓMEZ</h3>
														<h4 class="cargo">Industry Head en Google</h4>
													<hr>
												<div class="bio"><p>El alma mater de Maite Gómez es la Universidad de Valladolid, donde se licenció en Económicas. Más tarde completó su formación con un MBA en el IE, donde ejerce como profesora. Su carrera discurre en el mundo del marketing, y ha pasado por Allied Domeneq, Danone, Artsana Group y Google desde 2014.</p>
</div>
					</div>
					<div style="clear:both;"></div>
									</div>
				<div style="clear:both"></div>		
			</div>
		</article>
			</main>
	
				<section class="listado-graficos main-width">
		<div class="wrapper-graph-listado">	
				<div class="cabecera">
										<h5>EN DATOS Estudio digitalización 2019</h5>		
						<hr>
				</div>
				<div class="slide-wrapper cf">	
										<div class="cf graph-item full">
						<div class="content-wrapper">
														<h3><p>Las pymes están a la caza de clientes más que nunca</p>
</h3>
							<div class="content"><p>Una de las principales preocupaciones de las pequeñas y grandes empresas es la captación de nuevos clientes. A ese aspecto de su gestión le otorgan una valoración de 7,6 puntos sobre 10, y está por encima de la valoración media de los retos a que se enfrentan. La infidelidad de los clientes, que como señala Maite Gómez es mayor ahora que antes, supone una oportunidad para las pymes, pues les permite ampliar su fondo de comercio. Los servicios es uno de los sectores más preocupados por ello.</p>
</div>
													</div>
														<div class="detalle"><p>GRADO DE PREOCUPACIÓN DE LAS PYMES (DE 0 A 10) POR ENCIMA DE LA MEDIA SOBRE LA 'CAPTACIÓN DE NUEVOS CLIENTES'</p>
<hr></div>
												<div id="grafico-7099" class="graph-wrapper" data-title="Las pymes están a la caza de clientes más que nunca
">
							<!-- NEW j-d3-render -->
<div class="j-d3-render horizontal-bar-chart" id="pymes_2019_g2" data-typechart="horizontalBarChart">
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "G2_2019",
  "question": "Valoración (de 0 a 10) del grado de preocupación sobre distintas cuestiones relacionadas con su negocio",
  "base":"Total del segmento",
  "source":"",
  "note": "",
  "select":16,
  "colors":["#E8291E"],
  "separator":"",
  "highlightNote":"",
  "highlight":[],
  "highlightupdown":[]
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"Total": 7.6,
"Agricultura": 7.2,
"Industria": 7.4,
"Comercio minorista": 7.8,
"Comercio mayorista": 7.5,
"Hoteles, restauración": 7.7,
"Transporte, logística": 8.0,
"Servicios": 7.9,
"Construcción": 7.0
}
</pre>
</div>
<!-- END j-d3-render OK pymes_2019_g2 -->							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Post_MaiteGómez2_1.png" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
											</div>
										<div class="cf graph-item full">
						<div class="content-wrapper">
														<h3><p>No temen una mayor competencia</p>
</h3>
							<div class="content"><p>Así como el mundo inseguro pero abierto de relación con los clientes encaja a nuestras pymes y lo ven como una oportunidad de crecimiento, la aparición de nuevos competidores entra dentro de lo que asumen. La valoración que le otorgan a este reto (6,9 puntos) está en línea con la media, e incluso ligeramente por debajo, ya que esta se sitúa en los 7,1 puntos. Los servicios vuelven a destacar, pero ahora por debajo del resto de sectores, con 6,6 puntos. Más abajo aún está el sector de los hoteles y la restauración (6,1 puntos).</p>
</div>
													</div>
														<div class="detalle"><p>GRADO DE PREOCUPACIÓN DE LAS PYMES (DE 0 A 10) POR ENCIMA DE LA MEDIA SOBRE LA 'EXISTENCIA DE UNA MAYOR COMPETENCIA, NUEVOS COMPETIDORES'</p>
<hr></div>
												<div id="grafico-7101" class="graph-wrapper" data-title="No temen una mayor competencia
">
							<!-- NEW j-d3-render -->
<div class="j-d3-render horizontal-bar-chart" id="pymes_2019_g2" data-typechart="horizontalBarChart">
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "G2_2019",
  "question": "Valoración (de 0 a 10) del grado de preocupación sobre distintas cuestiones relacionadas con su negocio",
  "base":"Total del segmento",
  "source":"",
  "note": "",
  "select":16,
  "colors":["#E8291E"],
  "separator":"",
  "highlightNote":"",
  "highlight":[],
  "highlightupdown":[]
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"Total": 6.9,
"Agricultura": 7.9,
"Industria": 7.0,
"Comercio minorista": 7.5,
"Comercio mayorista": 7.1,
"Hoteles, restauración": 6.1,
"Transporte, logística": 7.6,
"Servicios": 6.6,
"Construcción": 7.4
}
</pre>
</div>
<!-- END j-d3-render OK pymes_2019_g2 -->							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Post_MaiteGómez2_2.png" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
											</div>
										<div class="cf graph-item full">
						<div class="content-wrapper">
														<h3><p>Estudiar a los clientes para ofrecerles lo que quieren</p>
</h3>
							<div class="content"><p>Si las empresas comprenden, como cuenta Gómez, “qué es lo esencial” para sus usuarios, se centrarán en los servicios que estos buscan. Es clave, por tanto, analizar sus necesidades, y el tratamiento de datos y la inteligencia artificial suponen un avance en este aspecto para los negocios.</p>
</div>
													</div>
														<div class="detalle"><p>TOP 5 DE BÚSQUEDAS EN VOLUMEN INDEXADO DE SERVICIOS TIC PARA 'BIG DATA' E INTELIGENCIA ARTIFICIAL Y 'MACHINE LEARNING' (JUNIO 2018, ÚLTIMOS 12 MESES)</p>
<hr></div>
												<div id="grafico-7103" class="graph-wrapper" data-title="Estudiar a los clientes para ofrecerles lo que quieren
">
							 				<div class="custom-graph-2-tables">
					<div class="tables cf">
						<div class="table">
							<h4>'BIG DATA'</h4>
							<ul>
								<li>
									<div class="description"><p>Big data</p></div>
									<span class="number">100</span>
								</li>
								<li>
									<div class="description"><p>Big data definición</p></div>
									<span class="number">9</span>
								</li>
								<li>
									<div class="description"><p>Máster big data</p></div>
									<span class="number">7</span>
								</li>
								<li>
									<div class="description"><p>Qué es big data</p></div>
									<span class="number">7</span>
								</li>
								<li>
									<div class="description"><p>Bigdata</p></div>
									<span class="number">6</span>
								</li>
							</ul>
						</div>
						<div class="table">
							<h4>INTELIGENCIA ARTIFICIAL Y 'MACHINE LEARNING'</h4>
							<ul>
								<li>
									<div class="description"><p>Inteligencia artificial</p></div>
									<span class="number">100</span>
								</li>
								<li>
									<div class="description"><p>AI</p></div>
									<span class="number">65</span>
								</li>
								<li>
									<div class="description"><p>Artificial intelligence</p></div>
									<span class="number">21</span>
								</li>
								<li>
									<div class="description"><p>AI inteligencia artificial</p></div>
									<span class="number">8</span>
								</li>
								<li>
									<div class="description"><p>Máster inteligencia artificial</p></div>
									<span class="number">3</span>
								</li>
							</ul>
						</div>
					</div>
<div class="description">Fuente: Estudio de datos de Google & YouTube 2018</div>
				</div>							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Post_MaiteGómez2_3.png" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
											</div>
									</div>
								<section class="estudio-link">
					<a href="https://www.observatorio-empresas.vodafone.es/informes/pymes-2019/">MÁS INFORMACIÓN EN EL ESTUDIO DE DIGITALIZACIÓN</a>
				</section>
				
												<div class="main-width"><div class="single-separador-gris"></div></div>
						</div>
	</section>
		<section class="tags main-width ">
								<a href="https://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=clientes" class="tag-link">Clientes</a>
						<a href="https://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=comercio" class="tag-link">Comercio</a>
						<a href="https://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=consejos" class="tag-link">Consejos</a>
						<a href="https://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=e-commerce" class="tag-link">E-Commerce</a>
						<a href="https://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=marketing" class="tag-link">Marketing</a>
						<a href="https://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=marketing-digital" class="tag-link">Marketing digital</a>
				
	</section>	
	<section id="newsletter" class="newsletter-wrapper">
	<h5>El Observatorio Vodafone en tu email</h5>
	<h6>Indícanos tu dirección de correo y te avisaremos cuando se publiquen nuevos contenidos</h6>
	<form id="form-newsletter">
		<input type="text" name="email" placeholder="Escribe tu email..." maxlength="50">
		<div class="submit">SUSCRIBIRSE</div>
		<div style="clear:both"></div>
		<div class="text-wrapper">
			<div class="row check">
				<div class="error-layer">
					<img class="warning" alt="warning" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/warning.svg"><span class="msg">La dirección que has escrito no tiene un formato correcto</span>
				</div>
				<div id="newsletter-checklegal" class="check-wrapper"></div><p>Acepto, <span id="newsletter-openlegal" class="link">claúsula de protección de datos</span></p>
			</div>
			<div class="row legal">
				Vodafone España, S.A.U. (Vodafone) en cumplimiento de la normativa de protección de datos vigente, le informa de que los datos personales que nos ha facilitado en este registro pasarán a ser responsabilidad de Vodafone, con domicilio Avd. de américa 115, 28042, Madrid, y serán tratados exclusivamente con la finalidad de enviarle la Newsletter a la que usted se ha suscrito voluntariamente. 
Por otro lado, le informamos de que podrá ejercitar los derechos de acceso, rectificación, cancelación, limitación y oposición dirigiéndose a Vodafone a la dirección antes citada aportando fotocopia de su DNI y con la referencia en el asunto “Protección de datos”. Para el caso del derecho de portabilidad para clientes Vodafone podrá ejercitarlo a través de dicha dirección postal y adicionalmente a través del área privada Mi Vodafone.
			</div>
		</div>
	</form>
</section>
<div id="newsletter-select" class="newsletter-wrapper">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<p class="explain">Para completar tu suscripción, dinos sobre qué contenidos quieres recibir notificaciones:</p>
		<ul class="selects">
			<li><div class="check-wrapper" data-tag="3"></div><p class="pointer">Profesionales y pequeñas empresas</p></li>
			<li><div class="check-wrapper" data-tag="4"></div><p class="pointer">Pymes</p></li>
			<li><div class="check-wrapper" data-tag="2"></div><p class="pointer">Grandes Empresas</p></li>
			<li><div class="check-wrapper" data-tag="1"></div><p class="pointer">Administraciones Públicas</p></li>
		</ul>
		<div id="newsletter-submit" class="submit disabled">SUSCRIBIRSE</div>
	</div>
</div>
<div id="newsletter-ok">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<div class="mensaje">
			<svg data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><defs><style>.cls-1{fill:none;stroke:#dc1210;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style></defs><title>encuesta-ok</title><circle class="cls-1" cx="40" cy="40" r="37"/><polyline class="cls-1" points="61.87 26.81 37.32 51.36 23 37.03"/></svg>
			<div class="texto">
				Te hemos enviado un correo a <span class="email"></span> para que valides tu dirección. Revisa tu bandeja de entrada y haz clic en el enlace de confirmación.
			</div>
			
		</div>
	</div>
</div><section class="related main-width ">
		<p class="title">Te puede interesar...</p>
		<div class="rejilla cf">
			<a href="https://www.observatorio-empresas.vodafone.es/articulos/pymes/que-son-centennials-consumidores-pablo-perez-amaya-acero-google/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2018/05/380x390-01-COLOR-5.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2018/05/780X340-01-COLOR-5.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/05/380x390-01-COLOR-5.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Clientes y usuarios</h3>
					<hr>
										<h2 class="titulo">Radiografía de los &#8216;centennials&#8217;, los consumidores incipientes</h2>
					<h4>Amaya Acero y Pablo Pérez</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/pymes/omnicanalidad-jesus-martin-google/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/06/380x390-01-JESUS-MARTIN-GOOGLE.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/06/780X340-01-JESUS-MARTIN-GOOGLE.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380x390-01-JESUS-MARTIN-GOOGLE.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Marketing omnicanal</h3>
					<hr>
										<h2 class="titulo">Herramientas y estrategias para llevar clientes y seguidores de internet a tu tienda física</h2>
					<h4>Jesús Martín Calvo</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/pymes/habitos-consumo-generacion-z-centennials-younes-mohr/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/01/380x390-01-MELANIE-MOHR-Y-MYRIAM-JOUNES.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/01/780X340-01-MELANIE-MOHR-Y-MYRIAM-JOUNES.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/01/380x390-01-MELANIE-MOHR-Y-MYRIAM-JOUNES.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Hábitos de consumo</h3>
					<hr>
										<h2 class="titulo">&#8216;Generación Z&#8217;: consumidores responsables y creativos, y prescriptores involucrados</h2>
					<h4>Melanie Mohr y Myriam Younes</h4>
				</div>

			</a>
		</div>
</section>
<section class="related casos-exito">
		<div class="head main-width"><p class="title">Casos de Éxito Clientes Vodafone</p></div>
		<div class="rejilla main-width cf">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/gestoria-mays/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/09/380X390-01-GESTORIA-MAYS.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/09/380X390-01-GESTORIA-MAYS.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/09/380X390-01-GESTORIA-MAYS.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/09/380X390-01-GESTORIA-MAYS.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Gestoría Mays</h3>
					<hr>
										<h2 class="titulo">¿La clave del éxito? Agilidad y rapidez en un momento complicado</h2>
				</div>
								<img class="logo-digital-solutions" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/ammetronic-flotas-vehiculos-remoto/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/09/380X390-01-AGUSTIN-PADILLA.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/09/380X390-01-AGUSTIN-PADILLA.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/09/380X390-01-AGUSTIN-PADILLA.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/09/380X390-01-AGUSTIN-PADILLA.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Ammetronic96</h3>
					<hr>
										<h2 class="titulo">Trabajadores y flotas de vehículos siempre localizados y organizados</h2>
				</div>
								<img class="logo-digital-solutions" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/hoteles-blue-sea-wifi-clientes/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/03/380X390-01-HOTELS-BLUE-SEA-1.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/03/380X390-01-HOTELS-BLUE-SEA-1.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/03/380X390-01-HOTELS-BLUE-SEA-1.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/03/380X390-01-HOTELS-BLUE-SEA-1.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Blue Sea Hotels</h3>
					<hr>
										<h2 class="titulo">Cómo el wifi de calidad mejora la percepción de los Hoteles Blue Sea</h2>
				</div>
								<img class="logo-digital-solutions" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg">
							</a>

		</div>
					<div class="center-wrapper">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito-home/" class="boton-negro-general">MÁS CASOS DE ÉXITO</a>	
			</div>
		</section>
<style type="text/css">
	.rejilla .item.white .logo-profesionales, .rejilla .item.casos-exito .logo-profesionales{
		width: 205px!important;
    	height: 14px!important;
	}
</style>
<section class=" regular no-margin caja-contacto">
	<div class="text-wrapper">
		<h2>Contacta con nosotros</h2>
		<hr>
		<p>Vodafone aporta a tu negocio las soluciones más innovadoras para abordar la digitalización con la tranquilidad de una atención personalizada.</p>
		<a target="_blank" href="https://www.vodafone.es/c/empresas/pymes/es/#Formulario " class="boton-rojo measurec2c">CONTACTA CON NOSOTROS</a>	
	</div>
</section>
				

			<!-- footer -->
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

			<footer class="footer" role="contentinfo">
				                    <div class="observatorio">
                        <img alt="Logo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg"><span>El Observatorio Vodafone de la Empresa</span>
                    </div>
				<div class="partners">
		<div class="transformacion">
			<p class="title">Partner de<br>Transformación Digital</p>
			<hr>
			<img alt="Logo Google" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-google.svg">
		</div>
		<div class="institucionales">
			<p class="title">Partners<br>Institucionales</p>
			<hr>
			<a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a>
			<a style="margin-left:0px;" target="_blank" href="https://www.isdi.education/es"><img alt="Logo ISDI" class="isdi" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-isdi.svg"></a>
		</div>
</div>				<div class="links">
					<nav class="legal">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li>
							<li><a href="https://www.observatorio-empresas.vodafone.es/aviso-legal/">Aviso Legal</a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/condiciones-de-contratacion/servicios-particulares/politica-de-privacidad/">Política de privacidad</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" href="" class="fa fa-youtube-play"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" href="" class="fa fa-twitter"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" href="" class="fa fa-facebook"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li>
						</ul>
					</nav>
				</div>
				<div class="copyright">© 2020 Vodafone España S.A.U.
   </div>
			</footer>

		<div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A">
            <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)">
                <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></div>

		<div id="z-index-dummy"></div>

		<div id="loading" class="lightbox">
			<div class="content">
				<img alt="spin" class="spin" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/loading-red.gif?lossy=0&strip=1&webp=1">	
				<p class="msg">Un momento...</p>		
			</div>
		</div>

		
		
		<div id="digitalizacion-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<div class="text-wrapper">
		<!--h4>Test de digitalización de la empresa</h4-->
		<h3>¿Está tu negocio digitalizado?</h3>
		<img class="barra" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/barra-test.png?lossy=0&strip=1&webp=1" alt="Test de digitalización">
		<p>Te diremos lo digitalizado que está tu negocio y te daremos recomendaciones para que no te quedes atrás.</p>
		<a target="_blank" href="https://www.observatorio-empresas.vodafone.es/digitalizacion-pymes/" class="boton-rojo">COMENZAR EL TEST</a>	
	</div>
</div><div id="subscribe-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<a href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ?sub_confirmation=1" target="_blank">
		<span class="fa fa-youtube-play"></span><br>
		Suscríbete a nuestro canal de YouTube
	</a>
</div>				<script type="text/javascript">var modal_timer=10000</script>
		
		<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);
				setTimeout("core.saveVisit(6349)",5000);
				</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.async = true;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
	  window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook');
			core.track('Share','Facebook',current_url); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  	core.track('Share','Twitter',current_url); 	
	  }
	  function pocketSave(perm){
	  	var url = 'https://getpocket.com/edit.php?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	core.track('Share','Pocket',current_url); 	
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  	core.track('Share','LinkedIn',current_url); 	
	  }
	</script>
	<script>
	 	var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	</script>
	<script>

var versaTag = {};

versaTag.id = "826";

versaTag.sync = 0;

versaTag.dispType = "iframe";

versaTag.ptcl = "HTTPS";

versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";

//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.

versaTag.activityParams = {

//Predefined parameters:

"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":"",

//Custom parameters:

"tp_origen":"","tp_variable1":"","tp_variable2":"","tp_variable3":"","tp_variable4":"","tp_variable5":"","tp_variable6":""};

//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.retargetParams = {};

//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.dynamicRetargetParams = {"18655":"tp_origen", "18661":"tp_variable1", "18662":"tp_variable2", "18663":"tp_variable3", "18664":"tp_variable4", "18665":"tp_variable5", "18666":"tp_variable6", "18656":"Session", "18657":"Value", "18658":"productid", "18659":"productinfo", "18660":"Quantity"};

// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.

versaTag.conditionalParams = {"tp_origen":"", "tp_variable1":"", "tp_variable2":"", "tp_variable3":"", "tp_variable4":"", "tp_variable5":"", "tp_variable6":"", "Session":"", "Value":"", "productid":"", "productinfo":"", "Quantity":""};

</script>

<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>

<noscript>

<iframe src="https://bs.serving-sys.com/BurstingPipe?

cn=ot&amp;

onetagid=826&amp;

ns=1&amp;

activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]&amp;tp_origen=&amp;tp_variable1=&amp;tp_variable2=&amp;tp_variable3=&amp;tp_variable4=&amp;tp_variable5=&amp;tp_variable6=$$&amp;

retargetingValues=$$$$&amp;

dynamicRetargetingValues=$$18655=tp_origen&amp;18661=tp_variable1&amp;18662=tp_variable2&amp;18663=tp_variable3&amp;18664=tp_variable4&amp;18665=tp_variable5&amp;18666=tp_variable6&amp;18656=[Session]&amp;18657=[Value]&amp;18658=[productid]&amp;18659=[productinfo]&amp;18660=[Quantity]$$&amp;

acp=$$tp_origen=&amp;tp_variable1=&amp;tp_variable2=&amp;tp_variable3=&amp;tp_variable4=&amp;tp_variable5=&amp;tp_variable6=&amp;[Session]=&amp;[Value]=&amp;[ProductID]=&amp;[productinfo]=&amp;[Quantity]=$$&amp;"

style="display:none;width:0px;height:0px"></iframe>

</noscript>	<script type="text/javascript">

	    var _elqQ = _elqQ || [];

	    _elqQ.push(['elqSetSiteId', '1525']);

	    _elqQ.push(['elqTrackPageView']);

	    

	    (function () {

	        function async_load() {

	            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;

	            s.src = '//img.en25.com/i/elqCfg.min.js';

	            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);

	        }

	        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);

	        else if (window.attachEvent) window.attachEvent('onload', async_load); 

	    })();

	</script>
	
<script type="text/javascript"> _linkedin_partner_id = "1243961"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1243961&fmt=gif" /> </noscript>

	</body>
</html>
