
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Tres webs fáciles y gratuitas para enviar &#039;newsletter&#039; y ofertas a tus clientes</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

		<script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script>

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link href="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon">
		<link href="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed">


		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los servicios Mailchimp, Acumbamail y MailRelay permiten crear emails vistosos con tus noticias y productos sin saber diseñar ni programar"/>
<link rel="canonical" href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tres webs fáciles y gratuitas para enviar &#039;newsletter&#039; y ofertas a tus clientes" />
<meta property="og:description" content="Los servicios Mailchimp, Acumbamail y MailRelay permiten crear emails vistosos con tus noticias y productos sin saber diseñar ni programar" />
<meta property="og:url" content="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/" />
<meta property="og:site_name" content="Observatorio Vodafone" />
<meta property="article:tag" content="Clientes" />
<meta property="article:tag" content="Consejos" />
<meta property="article:tag" content="E-Commerce" />
<meta property="article:tag" content="Emprendimiento" />
<meta property="article:tag" content="Marketing" />
<meta property="article:tag" content="Ventas" />
<meta property="article:section" content="Profesionales y Pequeñas Empresas" />
<meta property="fb:app_id" content="227224314435337" />
<meta property="og:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/1200x628-01-2.jpg" />
<meta property="og:image:secure_url" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/1200x628-01-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los servicios Mailchimp, Acumbamail y MailRelay permiten crear emails vistosos con tus noticias y productos sin saber diseñar ni programar" />
<meta name="twitter:title" content="Tres webs fáciles y gratuitas para enviar &#039;newsletter&#039; y ofertas a tus clientes" />
<meta name="twitter:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/1024x512-01.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.observatorio-empresas.vodafone.es\/","name":"Observatorio Vodafone","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.observatorio-empresas.vodafone.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.observatorio-empresas.vodafone.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='screen-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/screen.css?v=0.0.28b&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='screen-data-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/data/charts.min.css?v=0.0.28b&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='graph-data-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/custom-graphs.css?v=0.0.28b&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.0.28b&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/d3.v4.min.js?v=0.0.28b&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/data/main.min.js?v=0.0.28b&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/graph-init.js?v=0.0.28b&#038;ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.observatorio-empresas.vodafone.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.observatorio-empresas.vodafone.es/?p=1812' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fwebs-faciles-gratis-newsletter-ofertas-clientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fwebs-faciles-gratis-newsletter-ofertas-clientes%2F&#038;format=xml" />
      <script type="text/javascript">
            var home_url = "https://www.observatorio-empresas.vodafone.es";
            var template_uri = "https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";
            var current_url = "https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/";
      </script><link rel="icon" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-270x270.png" />

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-3588249385781774",
		    enable_page_level_ads: true
		  });
		</script>

	</head>
	<body class="articulos-template-default single single-articulos postid-1812">
		<script type="text/javascript">
		var utag_data = {
		}
		</script>
		<!-- Cargando script asíncronamente -->
		<script type="text/javascript">
		(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
		</script>
		<div id="bg"><img alt="Fondo" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/fondo.jpg"></div>	
		<!-- wrapper -->
		<div class="all-wrapper">
			<header class="header clear cf" role="banner">
					<!-- logo -->
					<div id="logo-new" class="logo">
						<div class="wrapper">
							<a href="https://www.observatorio-empresas.vodafone.es">
								<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
								<img src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-vodafone.svg" alt="Logo Vodafone" class="logo-img">
							</a>					
						</div>
					</div>
					<!-- /logo -->
					<div class="menus">
					<!-- nav -->
					<nav class="nav" role="navigation">
												<ul class="main-menu cf">
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/el-observatorio-vodafone-de-la-empresa/">Acerca de...</a></li>
														<li class="desplegable">
								<a href="https://www.observatorio-empresas.vodafone.es/informe/">Informes y estudios</a>
								<div class="submenu">
									<ul>
																				<li><a href="https://www.observatorio-empresas.vodafone.es/informes/informe/">Estudio Digitalización</a></li>
																				<li><a href="https://www.observatorio-empresas.vodafone.es/informes/barometro-iot/">Barómetro IoT</a></li>
																				<li><a href="https://www.observatorio-empresas.vodafone.es/informes/ciberseguridad-acelerador-de-la-innovacion/">Ciberseguridad</a></li>
																			</ul>
								</div>
							</li>
														<li class="marcado"><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/">Profesionales y Pequeñas Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/pymes/">Pymes</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/">Grandes Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/">Administraciones Públicas</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a>
							</li>
						</ul>
					</nav>
					<!-- /nav -->						
					</div>
					<div id="lupa">
						<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
						<img class="lupa" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img">
					</div>
					<div id="nav-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					  <span></span>
					</div>
					<div id="search-layer">
						<div class="content">
							<form id="search-form" action="https://www.observatorio-empresas.vodafone.es/busqueda/" method="GET">
									<input name="q" type="text" placeholder="Buscar...">
							</form>
							<img src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon">
							<svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
								<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
							</svg>
						</div>
						
					</div>
			</header>
			<!-- /header -->
	<main role="main" class="single-articulos">
				<!-- section -->
		<div class="cabecera-single-observatorio">
			<h3>El Observatorio Vodafone de la Empresa</h3>
			<hr>
		</div>
		<section class="breadcrumbs">
			<a href="https://www.observatorio-empresas.vodafone.es">Inicio</a><span class="arrow">›</span><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas"><span>Profesionales y Pequeñas Empresas</span></a>		</section>
		<article class="single">
			<div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  derecha">
				<div id="player-wrapper"  class="cover derecha">
					<div id="single-player" data-video="QGM8slmqP0Q" data-title="Tres webs fáciles y gratuitas para enviar &#8216;newsletter&#8217; y ofertas a tus clientes" data-post="1812"></div>
				</div>
				<div class="head-title playing">
					<div class="text" >
												<h2 itemprop="description">OBSERVATORIO VODAFONE</h2>
						<hr>
												<h1 itemprop="name" class="ellipsis-player">Tres webs fáciles y gratuitas para enviar &#8216;newsletter&#8217; y ofertas a tus clientes</h1>
					</div>
					<div class="share-box">
	<span class="title">COMPARTIR</span>
	<ul class="cf" style="margin-bottom:20px;">
		<li><span onClick="twShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fwebs-faciles-gratis-newsletter-ofertas-clientes%2F','1812','Tres webs fáciles y gratuitas para enviar &#8216;newsletter&#8217; y ofertas a tus clientes');" class="fa fa-twitter"></span></li>
		<li><span onClick="fbShare('https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/','1812');" class="fa fa-facebook"></span></li>
		<li><span onClick="linkedinShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fwebs-faciles-gratis-newsletter-ofertas-clientes%2F')" class="fa fa-linkedin"></span></li>
				<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Te envío un artículo del Observatorio Vodafone: Tres webs fáciles y gratuitas para enviar &#8216;newsletter&#8217; y ofertas a tus clientes  https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/"  data-action="share/whatsapp/share" class="share whatsapp fa fa-whatsapp"></a></li>
				<li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - Tres webs fáciles y gratuitas para enviar &#8216;newsletter&#8217; y ofertas a tus clientes&body=Tres webs fáciles y gratuitas para enviar &#8216;newsletter&#8217; y ofertas a tus clientes%0D%0Ahttps://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/" class="fa fa-envelope-o"></a></li>
		<li><span onClick="pocketSave('https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/');" class="fa fa-get-pocket"></span></li>
	</ul>
</div>
					<div style="clear:both;"></div>
				</div>
			</div>
			<div class="content-wrapper cf">
				<div class="grey-content">
					<img itemprop="image" class="no-display" src="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/780X340-01-2.jpg" alt="Tres webs fáciles y gratuitas para enviar &#8216;newsletter&#8217; y ofertas a tus clientes">
					<div class="text">
						<p>Una &#8216;newsletter&#8217; es una publicación digital que se distribuye por email de forma periódica. Se trata de enviar artículos de interés para los suscriptores de la marca o del sector de la empresa, y suelen ir acompañadas de alguna oferta. Se distribuyen de un solo golpe entre nuestra base de datos de clientes y nos sirven para vender mejor nuestros productos o servicios y fidelizar a nuestros clientes. La experiencia dice que el envío de estas &#8216;newsletter&#8217; es una de las formas más eficaces de marketing digital ya que, con un solo correo electrónico, los potenciales compradores estarán informados de las novedades de nuestro negocio.</p>
<p>Nos fijamos en <a href="http://www.ideasparatuempresa.es/una-newsletter-es-util-empresa/" target="_blank" rel="noopener">tres servicios web gratuitos</a> que son fáciles de usar, sin saber programar ni diseñar: Mailchimp, Acumbamail y MailRelay, que permiten crear emails vistosos y analizar después cuántos de esos correos se abrieron, y en cuántos de los enlaces incluidos pincharon los destinatarios.</p>
					</div>
					<div class="autor">
												<h3 class="author">OBSERVATORIO VODAFONE</h3>
														<h4 class="cargo">Mailchimp, Acumbamail y MailRelay</h4>
													<hr>
												<div class="bio"></div>
					</div>
					<div style="clear:both;"></div>
									</div>
				<div style="clear:both"></div>		
			</div>
		</article>
			</main>
	
				<section class="listado-graficos main-width">
		<div class="wrapper-graph-listado">	
				<div class="cabecera">
					<h5>EN DATOS</h5>		
						<hr>
				</div>
				<div class="slide-wrapper cf">	
										<div class="cf graph-item full">
						<!--div class="count">
							<span>01</span>
						</div-->
						<div class="content-wrapper">
														<h3><p>A la caza del cliente</p>
</h3>
							<div class="content"><p>Con mucha diferencia, captar nuevos clientes es la prioridad de los autónomos. Y el buen uso de la newsletter es un camino sencillo y económico.</p>
</div>
														<div class="detalle"><p>PREOCUPACIONES QUE GENERAN MAYORES NECESIDADES ENTRE LOS AUTÓNOMOS Y PEQUEÑAS EMPRESAS</p>
<hr></div>
													</div>
						<div id="grafico-1" class="graph-wrapper" data-title="A la caza del cliente
">
							<!-- NEW j-d3-render -->
<div class="j-d3-render horizontal-bar-chart" id="micropymes-b1-p2a-g1" data-typechart="horizontalBarChart">
<!-- 	VARIABLES DE CONTEXTO EN HTML JSON FORMAT-->
<!-- 	JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "P1",
  "question": "¿Cuál es la preocupación que más le preocupa, aquella que genera mayores necesidades a la empresa/negocio? (p.2a)*",
  "base": "Total de autónomos y micropymes entrevistados.",
  "source":"",
  "note": "*Pregunta abierta. No se sugería ninguna respuesta a la persona entrevistada. Posibilidad de que las respuestas sumen más de un 100%",
  "select":"",
  "colors":["#E81013"],
  "separator":"",
  "highlightNote":"",
  "highlight":[],
  "highlightupdown":[],
  "percent": "true",
  "mode":"extended"
}
</pre>
<!-- 	JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
  "La captación de nuevos clientes": 0.26,
  "La fiscalidad, los impuestos": 0.12,
  "La rentabilidad de la empresa, negocio": 0.09,
  "Evolución de mi mercado, sector": 0.07,
  "La demanda de sus productos, servicios": 0.07
}
</pre>
</div>
<!-- END j-d3-render OK micropymes-b1-p2a-g1-->						</div>
					</div>
										<div class="cf graph-item full">
						<!--div class="count">
							<span>02</span>
						</div-->
						<div class="content-wrapper">
														<h3><p>Y a fidelizar los que ya se tienen</p>
</h3>
							<div class="content"><p>Los boletines por correo electrónico también son un buen método de vínculo y relación con quienes nos han comprado ya alguna vez (y nos han dado sus datos). Los dos últimos años han proliferado las herramientas gratuitas de newsletter; al tiempo que ha mejorado la relación de las microempresas con sus clientes.</p>
</div>
														<div class="detalle"><p>EVOLUCIÓN DE LA RELACIÓN DE LOS AUTÓNOMOS Y PEQUEÑAS EMPRESAS CON SUS CLIENTES EN LOS ÚLTIMOS DOS AÑOS</p>
<hr></div>
													</div>
						<div id="grafico-2" class="graph-wrapper" data-title="Y a fidelizar los que ya se tienen
">
							<!-- NEW j-d3-render -->
<div class="j-d3-render horizontal-bar-chart" id="micropymes-b1-p2g-g1" data-typechart="horizontalBarChart">
<!--  VARIABLES DE CONTEXTO EN HTML JSON FORMAT-->
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "P2G",
  "question": "¿Cómo diría que ha evolucionado la relación de su empresa/negocio con sus clientes en los dos últimos años?",
  "base": "Total de autónomos y micropymes entrevistados.",
  "source":"",
  "note": "",
  "select":"",
  "colors":["#E81013","#E81013","#E6E6E6","#7D7D7D","#7D7D7D","#CACACA"],
  "separator":"",
  "highlightNote":"",
  "highlight":[],
  "highlightupdown":[[1,2],[4,5]],
  "percent": "true",
  "mode":""
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
  "Ha mejorado mucho": 0.15,
  "Ha mejorado algo": 0.36,
  "Se mantiene igual": 0.42,
  "Ha empeorado algo": 0.05,
  "Ha empeorado mucho": 0.01,
  "Ns/nc": 0.01
}
</pre>
</div>
<!-- END j-d3-render OK micropymes-b1-p2g-g1-->
						</div>
					</div>
									</div>
								<section class="estudio-link">
					<a href="https://www.observatorio-empresas.vodafone.es/informes/profesionales-y-pequenas-empresas/">MÁS INFORMACIÓN EN EL ESTUDIO DE DIGITALIZACIÓN</a>
				</section>
				
										</div>
	</section>

	<section class="tags main-width">
								<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=clientes" class="tag-link">Clientes</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=consejos" class="tag-link">Consejos</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=e-commerce" class="tag-link">E-Commerce</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=emprendimiento" class="tag-link">Emprendimiento</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=marketing" class="tag-link">Marketing</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=ventas" class="tag-link">Ventas</a>
				
	</section>	
	<section class="related main-width">
	<p class="title">Te puede interesar...</p>
	<div class="rejilla cf">
			<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nueva-ley-autonomos-2018-celia-ferrero-ata/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-N.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/780X340-01-N.jpg"  media="(min-width: 0px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-N.jpg">
						</picture>
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-N-COLOR.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/780X340-01-N-COLOR.jpg"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-N-COLOR.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3>Normativa</h3>
					<hr>
										<h2>La nueva Ley de Autónomos: las novedades más ventajosas</h2>
					<h4>Celia Ferrero</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/errores-frecuentes-emprendedor/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-7.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/780X340-01-7.jpg"  media="(min-width: 0px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-7.jpg">
						</picture>
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-COLOR-7.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/780X340-01-COLOR-7.jpg"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-COLOR-7.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3>Emprendimiento</h3>
					<hr>
										<h2>Los 10 errores más frecuentes al emprender un negocio</h2>
					<h4>Agustín Cuenca</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/muro-exe-reinventarse-las-zapatillas-en-madrid-y-venderlas-en-todo-el-mundo/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390bn-22.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/780X340bn-21.jpg"  media="(min-width: 0px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390bn-22.jpg">
						</picture>
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390color-18.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/780X340color-19.jpg"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390color-18.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3>Comercio Electrónico</h3>
					<hr>
										<h2>&#8220;El primer día vendimos once zapatillas. El tercero, ninguna. Hoy, más de 100.000 en 13 países&#8221;</h2>
					<h4>Roberto Heredia y Esmeralda Martín</h4>
				</div>

			</a>
		</div>
</section>
<section class=" regular no-margin caja-contacto">
	<div class="text-wrapper">
		<h2>Contacta con nosotros</h2>
		<hr>
		<p>Vodafone aporta a tu negocio las soluciones más innovadoras para abordar la digitalización con la tranquilidad de una atención personalizada.</p>
		<a target="_blank" href="https://www.vodafone.es/c/autonomos/es/tienda/packs-one-profesional/ " class="boton-rojo measurec2c">CONTACTA CON NOSOTROS</a>	
	</div>
</section>
				

			<!-- footer -->
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

			<footer class="footer" role="contentinfo">
				                    <div class="observatorio">
                        <img alt="Logo" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg"><span>El Observatorio Vodafone de la Empresa</span>
                    </div>
				<div class="partners">
		<div class="transformacion">
			<p class="title">Partner de<br>Transformación Digital</p>
			<hr>
			<img alt="Logo Google" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-google.svg">
		</div>
		<div class="institucionales">
			<p class="title">Partners<br>Institucionales</p>
			<hr>
			<a target="_blank" href="https://www.hbr.es/"><img alt="Logo Harvard" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-harvard.svg"></a>
			<a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a>
		</div>
</div>				<div class="links">
					<nav class="legal">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li>
							<li><a href="https://www.observatorio-empresas.vodafone.es/aviso-legal-y-privacidad/">Aviso Legal y Privacidad</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" href="" class="fa fa-youtube-play"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" href="" class="fa fa-twitter"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li>
						</ul>
					</nav>
				</div>
				<div class="copyright">© 2017 Vodafone España S.A.U.
   </div>
			</footer>

		<div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A">
            <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)">
                <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></div>

		<div id="z-index-dummy"></div>

		<div id="cookies">
	<div class="content">
		<svg onClick="acceptCookie();" class="close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path fill="#fff" d="M1.11 0L0 1.12 3.89 5 0 8.88 1.11 10l3.9-3.88L8.9 10 10 8.88 6.12 5 10 1.12 8.9 0 5.01 3.88z"/></svg>
		<p class="title">Aviso de cookies</p>
		<p>Vodafone.es utiliza cookies propias y de terceros para mejorar tu experiencia de usuario, obtener información estadística sobre tus hábitos de navegación y ofrecerte publicidad adaptada a tus preferencias. Al consentir, aceptas estos usos, si bien podrás retirar este consentimiento en cualquier momento a través de las funciones de tu navegador. <a target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/"> Ver nuestra política de cookies</a></p>
	</div>	
</div>
		
		<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);
				setTimeout("core.saveVisit(1812)",5000);
				</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
	  window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook');
			core.track('Share','Facebook',current_url); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  	core.track('Share','Twitter',current_url); 	
	  }
	  function pocketSave(perm){
	  	var url = 'https://getpocket.com/edit.php?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	core.track('Share','Pocket',current_url); 	
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  	core.track('Share','LinkedIn',current_url); 	
	  }
	</script>
	<script>
	 	var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	</script>
		</body>
</html>
