<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><title>El secreto de los 10 minutos diarios de &#039;networking&#039; en LinkedIn</title><link href="//www.google-analytics.com" rel="dns-prefetch"> <script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon"><link href="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed"><meta name="description" content="Laetitia Saint Maur, Directora de Marketing Solutions, explica por qué su red social profesional es la más adecuada para el &#039;business to business&#039; (B2B)."/><link rel="canonical" href="http://www.observatorio-empresas.vodafone.es/articulos/como-hacer-networking-clientes-linkedin/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="El secreto de los 10 minutos diarios de &#039;networking&#039; en LinkedIn" /><meta property="og:description" content="Laetitia Saint Maur, Directora de Marketing Solutions, explica por qué su red social profesional es la adecuada para el &#039;business to business&#039; (B2B)." /><meta property="og:url" content="http://www.observatorio-empresas.vodafone.es/articulos/como-hacer-networking-clientes-linkedin/" /><meta property="og:site_name" content="Observatorio Vodafone" /><meta property="article:tag" content="Clientes" /><meta property="article:tag" content="E-Commerce" /><meta property="article:tag" content="Emprendimiento" /><meta property="article:tag" content="Liderazgo" /><meta property="article:tag" content="Marketing" /><meta property="article:tag" content="Redes Sociales" /><meta property="article:tag" content="Transformación digital" /><meta property="article:section" content="Pymes" /><meta property="fb:app_id" content="227224314435337" /><meta property="og:image" content="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/08/1200x628-03.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Laetitia Saint Maur, Directora de Marketing Solutions, explica por qué su red social profesional es la adecuada para el &#039;business to business&#039; (B2B)." /><meta name="twitter:title" content="El secreto de los 10 minutos diarios de &#039;networking&#039; en LinkedIn" /><meta name="twitter:image" content="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/08/1024x512-03-1.jpg" /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.observatorio-empresas.vodafone.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='screen-css'  href='http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/screen.css?v=0.0.232&#038;ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.0.232&#038;ver=4.8.1'></script> <link rel='https://api.w.org/' href='http://www.observatorio-empresas.vodafone.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.observatorio-empresas.vodafone.es/?p=910' /><link rel="alternate" type="application/json+oembed" href="http://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fcomo-hacer-networking-clientes-linkedin%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fcomo-hacer-networking-clientes-linkedin%2F&#038;format=xml" /></head><body class="articulos-template-default single single-articulos postid-910"> <script type="text/javascript">var utag_data = {
		}</script>  <script type="text/javascript">(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();</script> <div id="bg"><img alt="Fondo" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/fondo.jpg"></div><div class="all-wrapper"><div id="logo-left" class="logo"> <a href="http://www.observatorio-empresas.vodafone.es"> <img src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo.png" alt="Logo Vodafone" class="logo-img"> </a></div><header class="header clear cf" role="banner"><div class="menus"><nav class="nav" role="navigation"><ul><li><a href="http://www.observatorio-empresas.vodafone.es/">Inicio</a></li><li><a href="http://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/">Profesionales y Pequeñas Empresas</a></li><li><a href="http://www.observatorio-empresas.vodafone.es/pymes/">Pymes</a></li><li><a href="http://www.observatorio-empresas.vodafone.es/grandes-empresas/">Grandes Empresas</a></li><li><a href="http://www.observatorio-empresas.vodafone.es/administraciones-publicas/">Administraciones Públicas</a></li></ul></nav><nav class="rrss"><ul><li> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a></li><li> <a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a></li><li> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li></ul></nav></div><div id="lupa"> <svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g> </svg> <img class="lupa" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img"></div><div id="nav-icon"> <span></span> <span></span> <span></span> <span></span></div><div id="search-layer"><div class="content"><form id="search-form" action="http://www.observatorio-empresas.vodafone.es/busqueda/" method="GET"> <input name="q" type="text" placeholder="Buscar..."></form> <img src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon"> <svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g> </svg></div></div></header><main role="main" class="single-articulos"><section class="breadcrumbs"> <a href="http://www.observatorio-empresas.vodafone.es">Observatorio Vodafone</a><span class="arrow">›</span><a href="http://www.observatorio-empresas.vodafone.es/pymes"><span>Pymes</span></a></section><article class="single"><div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  derecha"><div id="player-wrapper"  class="cover derecha"><div id="single-player" data-video="R80Vck8c_CQ" data-title="El secreto de los 10 minutos diarios de &#8216;networking&#8217; en LinkedIn" data-post="910"></div></div><div class="head-title playing"><div class="text" ><h2 itemprop="description">LAETITIA SAINT MAUR</h2><hr><h1 itemprop="name" class="ellipsis-player">El secreto de los 10 minutos diarios de &#8216;networking&#8217; en LinkedIn</h1></div><div class="share-box"> <span class="title">COMPARTIR</span><ul class="cf"><li><span onClick="twShare('http%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fcomo-hacer-networking-clientes-linkedin%2F','910','El secreto de los 10 minutos diarios de &#8216;networking&#8217; en LinkedIn');" class="fa fa-twitter"></span></li><li><span onClick="fbShare('http://www.observatorio-empresas.vodafone.es/articulos/como-hacer-networking-clientes-linkedin/','910');" class="fa fa-facebook"></span></li><li><span onClick="linkedinShare('http%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fcomo-hacer-networking-clientes-linkedin%2F')" class="fa fa-linkedin"></span></li><li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - El secreto de los 10 minutos diarios de &#8216;networking&#8217; en LinkedIn&body=El secreto de los 10 minutos diarios de &#8216;networking&#8217; en LinkedIn%0D%0Ahttp://www.observatorio-empresas.vodafone.es/articulos/como-hacer-networking-clientes-linkedin/" class="fa fa-envelope-o"></a></li></ul></div><div style="clear:both;"></div></div></div><div class="content-wrapper cf"><div class="grey-content"> <img itemprop="image" class="no-display" src="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/08/780X340-01-3.jpg" alt="El secreto de los 10 minutos diarios de &#8216;networking&#8217; en LinkedIn"><div class="text"><p>Laetitia Saint Maur, Directora de Marketing Solutions, explica por qué su red social profesional es adecuada para el &#8216;business to business&#8217; (B2B). Esta francesa de nacimiento precisa que la red profesional es útil para el &#8216;business to consumer&#8217; (&#8216;B2C&#8217;) cuando el proceso de decisión de compra del producto o servicio es largo y tiene un precio que obligue al consumidor a revisar el mercado.</p><p>Por otro lado, Saint Maur explica a empresas, directivos de compañías medianas con perspectivas de crecer y profesionales cómo buscar clientes, ya sean particulares o corporativos, mediante unas rutinas sencillas y persistentes.</p></div><div class="autor"><h3 class="author">LAETITIA SAINT MAUR</h3><h4 class="cargo">Directora de LinkedIn Marketing Solutions</h4><hr><div class="bio"><p>Saint Maur estudió Marketing and International Negotiations en ESCE International Business School antes de pasar por sectores tan dispares como la prospección de negocios para empresas (eBizguides) o la edición de revistas (Hearst España), antes de recalar en LinkedIn en 2013.</p></div></div><div style="clear:both;"></div></div><div style="clear:both"></div></div></article></main><div class="main-width"><div class="single-separador-gris"></div></div><section class="tags main-width"> <a href="http://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=clientes" class="tag-link">Clientes</a> <a href="http://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=e-commerce" class="tag-link">E-Commerce</a> <a href="http://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=emprendimiento" class="tag-link">Emprendimiento</a> <a href="http://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=liderazgo" class="tag-link">Liderazgo</a> <a href="http://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=marketing" class="tag-link">Marketing</a> <a href="http://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=redes-sociales" class="tag-link">Redes Sociales</a> <a href="http://www.observatorio-empresas.vodafone.es/pymes/filtros/?tag=transformacion-digital" class="tag-link">Transformación digital</a></section><section class="related main-width"><p class="title">Te puede interesar...</p><div class="rejilla cf"> <a href="http://www.observatorio-empresas.vodafone.es/articulos/andy-stalman-pymes-marcas/" class="item articulos"><div class="cover"> <img class="play" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390bn-20.jpg" media="(min-width: 768px)" /> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/780X340bn-9.jpg"  media="(min-width: 0px)" /> <img class="imagen" srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390bn-20.jpg"> </picture> <picture> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390color-16.jpg" media="(min-width: 768px)" /> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/780X340color-15.jpg"  media="(min-width: 0px)" /> <img class="imagen_color" srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390color-16.jpg"> </picture></div><div class="texto"><h3>Branding</h3><hr><h2>&#8220;Nunca antes en la historia, una pyme pudo vender a todas horas y a todo el mundo&#8221;</h2><h4>Andy Stalman</h4></div></a> <a href="http://www.observatorio-empresas.vodafone.es/articulos/transformacion-digital-google-clemares/" class="item articulos"><div class="cover"> <img class="play" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390bn-28.jpg" media="(min-width: 768px)" /> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/780X340bn-28.jpg"  media="(min-width: 0px)" /> <img class="imagen" srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390bn-28.jpg"> </picture> <picture> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390color-24.jpg" media="(min-width: 768px)" /> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/780X340color-26.jpg"  media="(min-width: 0px)" /> <img class="imagen_color" srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/05/380x390color-24.jpg"> </picture></div><div class="texto"><h3>Google España</h3><hr><h2>&#8220;Errar no es un problema para Google. Si no nos equivocamos, es que algo hacemos mal&#8221;</h2><h4>Fuencisla Clemares</h4></div></a> <a href="http://www.observatorio-empresas.vodafone.es/articulos/exito-muebles-lufe-ikea-vasco-baratos-sin-intermediarios/" class="item articulos"><div class="cover"> <img class="play" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-3.jpg" media="(min-width: 768px)" /> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/780X340-01-2.jpg"  media="(min-width: 0px)" /> <img class="imagen" srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-3.jpg"> </picture> <picture> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-COLOR-3.jpg" media="(min-width: 768px)" /> <source srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/780X340-01-COLOR-2.jpg"  media="(min-width: 0px)" /> <img class="imagen_color" srcset="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-COLOR-3.jpg"> </picture></div><div class="texto"><h3>e-commerce</h3><hr><h2>El éxito de Muebles LUFE: sencillez, rapidez, precio y evitar intermediarios</h2><h4>Enrique Arrillaga</h4></div></a></div></section><section class=" regular no-margin caja-contacto"><div class="text-wrapper"><h2>Contacta con nosotros</h2><hr><p>Vodafone aporta a tu negocio las soluciones más innovadoras para abordar la digitalización con la tranquilidad de una atención personalizada.</p> <a target="_blank" href="http://www.vodafone.es/c/empresas/es/soluciones-para-pymes/digitaliza-tu-negocio/red-empresa/ " class="boton-rojo measurec2c">CONTACTA CON NOSOTROS</a></div></section></div><footer class="footer" role="contentinfo"><div class="observatorio"> <img alt="Logo" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo.png"><span>El Observatorio Vodafone de la Empresa</span></div><div class="partners"><div class="transformacion"><p class="title">Partner de<br>Transformación Digital</p><hr> <img alt="Logo Google" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-google.svg"></div><div class="institucionales"><p class="title">Partners<br>Institucionales</p><hr> <a target="_blank" href="https://www.hbr.es/"><img alt="Logo Harvard" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-harvard.svg"></a> <a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a></div></div><div class="links"><nav class="legal"><ul><li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li><li><a href="http://www.observatorio-empresas.vodafone.es/aviso-legal-y-privacidad/">Aviso Legal y Privacidad</a></li></ul></nav><nav class="rrss"><ul><li><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" href="" class="fa fa-youtube-play"></a></li><li><a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" href="" class="fa fa-twitter"></a></li><li><a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li></ul></nav></div><div class="copyright">© 2017 Vodafone España S.A.U.</div></footer><div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A"> <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)"> <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path> </g> </g> </g> </svg></div><div id="z-index-dummy"></div><div id="cookies"><div class="content"> <svg onClick="acceptCookie();" class="close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path fill="#fff" d="M1.11 0L0 1.12 3.89 5 0 8.88 1.11 10l3.9-3.88L8.9 10 10 8.88 6.12 5 10 1.12 8.9 0 5.01 3.88z"/></svg><p class="title">Aviso de cookies</p><p>Vodafone.es utiliza cookies propias y de terceros para mejorar tu experiencia de usuario, obtener información estadística sobre tus hábitos de navegación y ofrecerte publicidad adaptada a tus preferencias. Al consentir, aceptas estos usos, si bien podrás retirar este consentimiento en cualquier momento a través de las funciones de tu navegador. <a target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/"> Ver nuestra política de cookies</a></p></div></div> <script type='text/javascript' src='http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/08/b4c0a2fb730db484aaaf6e987bba8bbe.js'></script>  <script>(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);</script> <script type="text/javascript">var home_url = "http://www.observatorio-empresas.vodafone.es";
			var template_uri = "http://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";</script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook'); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  }</script> <script>var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);</script> <script>var versaTag = {};

versaTag.id = "826";

versaTag.sync = 0;

versaTag.dispType = "iframe";

versaTag.ptcl = "HTTP";

versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";

//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.

versaTag.activityParams = {

//Predefined parameters:

"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":"",

//Custom parameters:

"tp_origen":"","tp_variable1":"","tp_variable2":"","tp_variable3":"","tp_variable4":"","tp_variable5":"","tp_variable6":""};

//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.retargetParams = {};

//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.dynamicRetargetParams = {};

// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.

versaTag.conditionalParams = {"Product_Info":"","tp_origen":"","tp_variable1":""};</script> <script id="ebOneTagUrlId" src="http://ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script> <noscript><iframe src="http://bs.serving-sys.com/BurstingPipe?cn=ot&amp;onetagid=826&amp;ns=1&amp;activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]&amp;tp_origen=&amp;tp_variable1=&amp;tp_variable2=&amp;tp_variable3=&amp;tp_variable4=&amp;tp_variable5=&amp;tp_variable6=$$&amp;retargetingValues=$$$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$Product_Info=&amp;tp_origen=&amp;tp_variable1=$$&amp;"style="display:none;width:0px;height:0px"></iframe></noscript></body></html>