
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>El fundador de Atari sabe por qué triunfan ciertos emprendedores</title>



		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon">
		<link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed">

		<meta property="fb:pages" content="156552584408339, 693292367452833, 7377874895" />

		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nolan Bushnell fue jefe de Steve Jobs, invirtió en los principios de Apple y sigue alumbrando proyectos. Estos son sus consejos para lanzar empresas"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El fundador de Atari sabe por qué triunfan ciertos emprendedores" />
<meta property="og:description" content="Nolan Bushnell fue jefe de Steve Jobs, invirtió en los principios de Apple y sigue alumbrando proyectos. Estos son sus consejos para lanzar empresas" />
<meta property="og:site_name" content="Observatorio Vodafone" />
<meta property="article:tag" content="Casos de éxito" />
<meta property="article:tag" content="Consejos" />
<meta property="article:tag" content="E-Commerce" />
<meta property="article:tag" content="Emprendimiento" />
<meta property="article:tag" content="Liderazgo" />
<meta property="article:section" content="Profesionales y Pequeñas Empresas" />
<meta property="fb:app_id" content="227224314435337" />
<meta property="og:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/09/1200x628-01-1.jpg" />
<meta property="og:image:secure_url" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/09/1200x628-01-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nolan Bushnell fue jefe de Steve Jobs, invirtió en los principios de Apple y sigue alumbrando proyectos. Estos son sus consejos para lanzar empresas" />
<meta name="twitter:title" content="El fundador de Atari sabe por qué triunfan ciertos emprendedores" />
<meta name="twitter:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/09/1024x512-02-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.observatorio-empresas.vodafone.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/screen.css?v=0.0.54&#038;ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='screen-data-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/data/charts.min.css?v=0.0.54&#038;ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='graph-data-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/custom-graphs.css?v=0.0.54&#038;ver=5.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.0.54&#038;ver=5.0.7'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/d3.v4.min.js?v=0.0.54&#038;ver=5.0.7'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/data/main.min.js?v=0.0.54&#038;ver=5.0.7'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/graph-init.js?v=0.0.54&#038;ver=5.0.7'></script>
<link rel='https://api.w.org/' href='https://www.observatorio-empresas.vodafone.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.observatorio-empresas.vodafone.es/?p=1243' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fnolan-bushnell-atari-consejos-emprendedores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fnolan-bushnell-atari-consejos-emprendedores%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
              <script type="text/javascript">
                var home_url = "https://www.observatorio-empresas.vodafone.es";
                var template_uri = "https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";
                var current_url = "https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nolan-bushnell-atari-consejos-emprendedores/";
          </script>
        <link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-32x32.png" sizes="32x32" />
<link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-270x270.png" />
				<link href="//www.google-analytics.com" rel="dns-prefetch">

		<script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-3588249385781774",
		    enable_page_level_ads: true
		  });
		</script>

		<script type="text/javascript">
			var _entorno = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)?'Mobile':'Desktop';
		</script>

	</head>
	<body class="articulos-template-default single single-articulos postid-1243">
		<script type="text/javascript">
		var utag_data = {
		}
		</script>
		<!-- Cargando script asíncronamente -->
		<script type="text/javascript">
		(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
		</script>
		<div id="bg"><img alt="Fondo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/fondo.jpg?rnd=1"></div>	
		<!-- wrapper -->
		<div class="all-wrapper">
			<header id="main-header" class="header clear cf" role="banner">
					<!-- logo -->
					<div id="logo-new" class="logo">
						<div class="wrapper">
							<a href="https://www.observatorio-empresas.vodafone.es">
								<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
								<img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg" alt="Logo Vodafone" class="logo-img">
							</a>					
						</div>
					</div>
					<!-- /logo -->
					<div class="menus">
					<!-- nav -->
					<nav class="nav" role="navigation">
												<ul class="main-menu cf">
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/el-observatorio-vodafone-de-la-empresa/">Acerca de...</a></li>
							<li class="">
								<a href="https://www.observatorio-empresas.vodafone.es/informes-y-estudios/">Informes y estudios</a>
							</li>
							<li class="marcado"><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/');">Profesionales y Pequeñas Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/pymes/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/pymes/');">Pymes</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/grandes-empresas/');">Grandes Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/administraciones-publicas/');">Administraciones Públicas</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" class="fa fa-facebook"></a>
							</li>
							<!--li>
								<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a>
							</li-->
						</ul>
					</nav>
					<!-- /nav -->						
					</div>
					<div id="lupa">
						<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
						<img class="lupa" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img">
					</div>
					<div id="nav-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					  <span></span>
					</div>
					<div id="search-layer">
						<div class="content">
							<form id="search-form" action="https://www.observatorio-empresas.vodafone.es/busqueda/" method="GET">
									<input name="q" type="text" placeholder="Buscar...">
							</form>
							<img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon">
							<svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
								<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
							</svg>
						</div>
						
					</div>
			</header>
			<!-- /header -->
	<main role="main" class="single-articulos">
				<!-- section -->
		<div class="cabecera-single-observatorio">
			
						<div class="title">
				<h3>El Observatorio Vodafone de la Empresa</h3>
				<hr>	
			</div>
			<div style="clear:both"></div>
		</div>
		<section class="breadcrumbs">
			<a href="https://www.observatorio-empresas.vodafone.es">Inicio</a><span class="arrow">›</span><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas"><span>Profesionales y Pequeñas Empresas</span></a>		</section>
		<section id="franja-newsletter">
			<p class="content"><a href="#newsletter"><img class="sobre" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/sobre.svg">Recibe las novedades del Observatorio Vodafone en tu email</a></p>
		</section>
		<article class="single">
			<div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  derecha">
				<div id="player-wrapper"  class="cover derecha">
					<div id="single-player" data-video="jU4uCisAiTY" data-title="El fundador de Atari sabe por qué triunfan ciertos emprendedores y sus productos" data-post="1243"></div>
				</div>
				<div class="head-title playing">
					<div class="text" >
												<h2 itemprop="description">NOLAN BUSHNELL</h2>
						<hr>
												<h1 itemprop="name" class="ellipsis-player">El fundador de Atari sabe por qué triunfan ciertos emprendedores y sus productos</h1>
					</div>
					<div class="share-box">
	<span class="title">COMPARTIR</span>
	<ul class="cf" style="margin-bottom:20px;">
		<li><span onClick="twShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fnolan-bushnell-atari-consejos-emprendedores%2F','1243','El fundador de Atari sabe por qué triunfan ciertos emprendedores y sus productos');" class="fa fa-twitter"></span></li>
		<li><span onClick="fbShare('https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nolan-bushnell-atari-consejos-emprendedores/','1243');" class="fa fa-facebook"></span></li>
		<li><span onClick="linkedinShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fnolan-bushnell-atari-consejos-emprendedores%2F		?>')" class="fa fa-linkedin"></span></li>
				<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Te envío un artículo del Observatorio Vodafone: El fundador de Atari sabe por qué triunfan ciertos emprendedores y sus productos  https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nolan-bushnell-atari-consejos-emprendedores/"  data-action="share/whatsapp/share" class="share whatsapp fa fa-whatsapp"></a></li>
				<li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - El fundador de Atari sabe por qué triunfan ciertos emprendedores y sus productos&body=El fundador de Atari sabe por qué triunfan ciertos emprendedores y sus productos%0D%0Ahttps://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nolan-bushnell-atari-consejos-emprendedores/" class="fa fa-envelope-o"></a></li>
		<li><span onClick="pocketSave('https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nolan-bushnell-atari-consejos-emprendedores/');" class="fa fa-get-pocket"></span></li>
	</ul>
</div>
					<div style="clear:both;"></div>
				</div>
			</div>
			<div class="content-wrapper cf">
				<div class="grey-content">
					<img itemprop="image" class="no-display" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/780X340-01-NOLAN-BUSHNELL.jpg" alt="El fundador de Atari sabe por qué triunfan ciertos emprendedores y sus productos">
					<div class="text">
						<p>Nolan Bushnell es fundador de la compañía de videojuegos Atari (1972), entre más de una veintena de compañías que ha creado durante décadas. La última que ha lanzado fue en febrero de 2016. Bushnell apoyó una ‘startup’ llamada Apple, en los 70. Hoy da clases sobre habilidades empresariales para jóvenes. El emprendedor habla de los &#8220;wanterpreneurs&#8221;, gente que quiere emprender pero no sabe cómo, o que necesita demasiadas condiciones favorables previas. Y añade que el gran paso es hacer cosas, no pensar en hacerlas. Su idea, además, es mantener una estructura de mando plana porque &#8220;algunos mandos medios creen que están ahí para decir que no a todo&#8221; cuando llegan las ideas innovadoras de abajo. Aboga también por ceñirse al dinero que el emprendedor tenga de inicio, sin buscar grandes fuentes de financiación previas.</p>
					</div>
					<div class="autor">
												<h3 class="author">NOLAN BUSHNELL</h3>
														<h4 class="cargo">Fundador de Atari, empresario y emprendedor</h4>
													<hr>
												<div class="bio"><p>Bushnell comenzó a crear consolas para videojuegos en 1969 y solo tres años después se instaló por su cuenta, lanzando la mítica marca Atari. Había sido jefe de Steve Jobs antes de invertir en su proyecto Apple. Da conferencias por todo el mundo sobre emprendimiento digital y acaba de invertir en Brainrush, un proyecto de 'gamificación' de la educación a través de la tecnología.</p>
</div>
					</div>
					<div style="clear:both;"></div>
									</div>
				<div style="clear:both"></div>		
			</div>
		</article>
			</main>
	
				<section class="listado-graficos main-width">
		<div class="wrapper-graph-listado">	
				<div class="cabecera">
										<h5>EN DATOS Estudio digitalización 2019</h5>		
						<hr>
				</div>
				<div class="slide-wrapper cf">	
										<div class="cf graph-item full">
						<!--div class="count">
							<span>01</span>
						</div-->
						<div class="content-wrapper">
														<h3><p>Preocupa el presupuesto de arranque, pero no tanto</p>
</h3>
							<div class="content"><p>Atari comenzó con 250 dólares y poco a poco fue creciendo su visión de negocio. Nolan Bushnell cree que los emprendedores de EEUU piensan demasiado en la financiación de sus proyectos. Y es cierto que obtener dinero sí es una inquietud constante entre microempresarios y autónomos pero, al menos en España, no está entre sus principales preocupaciones, como refleja el estudio del Observatorio Vodafone 2019.</p>
</div>
														<div class="detalle"><p>GRADO DE PREOCUPACIÓN DE LOS PROFESIONALES Y PEQUEÑAS EMPRESAS (DE 0 A 10) SOBRE CUESTIONES RELACIONADAS CON SU NEGOCIO</p>
<hr></div>
													</div>
						<div id="grafico-1" class="graph-wrapper" data-title="Preocupa el presupuesto de arranque, pero no tanto
">
							<!-- NEW j-d3-render -->
<div class="j-d3-render termometro-chart" id="micropymes_2019_g2" data-typechart="termometroChart">
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "G3_2019",
  "question": "Valoración (de 0 a 10) del grado de preocupación sobre distintas cuestiones relacionadas con su negocio",
  "base": "Total del segmento",
  "source":"",
  "texts":["Por encima de la media","En la media","Por debajo de la media"],
  "colors":["#B52E2D","#89447D","#65A5BF"],
  "promedio":6.7
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"La carga fiscal, los impuestos": 8.19,
"La rentabilidad de la empresa / negocio": 7.92,
"La situación económica general": 7.86,
"Los costes laborales": 7.56,
"La demanda de los productos / servicios": 7.41,
"La evolución del mercado / sector": 7.4,
"La burocracia en todo lo relativo a la actividad económica": 7.4,
"La captación de nuevos clientes": 7.34
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"La legislación, cambios regulatorios": 6.84,
"Incorporar / contar con personal cualificado": 6.78,
"La existencia de una mayor competencia, nuevos competidores": 6.63
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"La digitalización, el uso de las nuevas tecnologías para la actividad": 6.27,
"La diversificación de las ofertas (aparición de nuevos productos / servicios)": 6.11,
"Las inversiones en equipamiento": 5.96,
"El acceso a la financiación / crédito": 5.42,
"La internacionalización, salida a mercados exteriores": 2.63
}
</pre>
</div>
<!-- END j-d3-render OK micropymes_2019_g2 -->							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Post_NolanBushnell_3.png" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
					</div>
										<div class="cf graph-item full">
						<!--div class="count">
							<span>02</span>
						</div-->
						<div class="content-wrapper">
														<h3><p>Mentalidad para vender en el extranjero</p>
</h3>
							<div class="content"><p>Nolan Bushnell considera que hoy en día hay que nacer pensando en mercados globales, no sólo en los locales. Según el estudio del Observatorio, tan sólo un 1% de los autónomos y microempresas está preocupado por los retos de la internacionalización de su negocio.</p>
</div>
														<div class="detalle"><p>GRADO DE PREOCUPACIÓN DE LOS PROFESIONALES Y PEQUEÑAS EMPRESAS (DE 0 A 10) SOBRE CUESTIONES RELACIONADAS CON SU NEGOCIO</p>
<hr></div>
													</div>
						<div id="grafico-2" class="graph-wrapper" data-title="Mentalidad para vender en el extranjero
">
							<!-- NEW j-d3-render -->
<div class="j-d3-render termometro-chart" id="micropymes_2019_g2" data-typechart="termometroChart">
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "G3_2019",
  "question": "Valoración (de 0 a 10) del grado de preocupación sobre distintas cuestiones relacionadas con su negocio",
  "base": "Total del segmento",
  "source":"",
  "texts":["Por encima de la media","En la media","Por debajo de la media"],
  "colors":["#B52E2D","#89447D","#65A5BF"],
  "promedio":6.7
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"La carga fiscal, los impuestos": 8.19,
"La rentabilidad de la empresa / negocio": 7.92,
"La situación económica general": 7.86,
"Los costes laborales": 7.56,
"La demanda de los productos / servicios": 7.41,
"La evolución del mercado / sector": 7.4,
"La burocracia en todo lo relativo a la actividad económica": 7.4,
"La captación de nuevos clientes": 7.34
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"La legislación, cambios regulatorios": 6.84,
"Incorporar / contar con personal cualificado": 6.78,
"La existencia de una mayor competencia, nuevos competidores": 6.63
}
</pre>
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-dataset-json">
{
"La digitalización, el uso de las nuevas tecnologías para la actividad": 6.27,
"La diversificación de las ofertas (aparición de nuevos productos / servicios)": 6.11,
"Las inversiones en equipamiento": 5.96,
"El acceso a la financiación / crédito": 5.42,
"La internacionalización, salida a mercados exteriores": 2.63
}
</pre>
</div>
<!-- END j-d3-render OK micropymes_2019_g2 -->							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Post_NolanBushnell_4.png" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
					</div>
									</div>
								<section class="estudio-link">
					<a href="https://www.observatorio-empresas.vodafone.es/informes/profesionales-y-pequenas-empresas-2019/">MÁS INFORMACIÓN EN EL ESTUDIO DE DIGITALIZACIÓN</a>
				</section>
				
										</div>
	</section>

	<section class="tags main-width">
								<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=casos-de-exito" class="tag-link">Casos de éxito</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=consejos" class="tag-link">Consejos</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=e-commerce" class="tag-link">E-Commerce</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=emprendimiento" class="tag-link">Emprendimiento</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=liderazgo" class="tag-link">Liderazgo</a>
				
	</section>	
	<section id="newsletter" class="newsletter-wrapper">
	<h5>El Observatorio Vodafone en tu email</h5>
	<h6>Indícanos tu dirección de correo y te avisaremos cuando se publiquen nuevos contenidos</h6>
	<form id="form-newsletter">
		<input type="text" name="email" placeholder="Escribe tu email..." maxlength="50">
		<div class="submit">SUSCRIBIRSE</div>
		<div style="clear:both"></div>
		<div class="text-wrapper">
			<div class="row check">
				<div class="error-layer">
					<img class="warning" alt="warning" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/warning.svg"><span class="msg">La dirección que has escrito no tiene un formato correcto</span>
				</div>
				<div id="newsletter-checklegal" class="check-wrapper"></div><p>Acepto, <span id="newsletter-openlegal" class="link">claúsula de protección de datos</span></p>
			</div>
			<div class="row legal">
				Vodafone España, S.A.U. (Vodafone) en cumplimiento de la normativa de protección de datos vigente, le informa de que los datos personales que nos ha facilitado en este registro pasarán a ser responsabilidad de Vodafone, con domicilio Avd. de américa 115, 28042, Madrid, y serán tratados exclusivamente con la finalidad de enviarle la Newsletter a la que usted se ha suscrito voluntariamente. 
Por otro lado, le informamos de que podrá ejercitar los derechos de acceso, rectificación, cancelación, limitación y oposición dirigiéndose a Vodafone a la dirección antes citada aportando fotocopia de su DNI y con la referencia en el asunto “Protección de datos”. Para el caso del derecho de portabilidad para clientes Vodafone podrá ejercitarlo a través de dicha dirección postal y adicionalmente a través del área privada Mi Vodafone.
			</div>
		</div>
	</form>
</section>
<div id="newsletter-select" class="newsletter-wrapper">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<p class="explain">Para completar tu suscripción, dinos sobre qué contenidos quieres recibir notificaciones:</p>
		<ul class="selects">
			<li><div class="check-wrapper" data-tag="3"></div><p class="pointer">Profesionales y pequeñas empresas</p></li>
			<li><div class="check-wrapper" data-tag="4"></div><p class="pointer">Pymes</p></li>
			<li><div class="check-wrapper" data-tag="2"></div><p class="pointer">Grandes Empresas</p></li>
			<li><div class="check-wrapper" data-tag="1"></div><p class="pointer">Administraciones Públicas</p></li>
		</ul>
		<div id="newsletter-submit" class="submit disabled">SUSCRIBIRSE</div>
	</div>
</div>
<div id="newsletter-ok">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<div class="mensaje">
			<svg data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><defs><style>.cls-1{fill:none;stroke:#dc1210;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style></defs><title>encuesta-ok</title><circle class="cls-1" cx="40" cy="40" r="37"/><polyline class="cls-1" points="61.87 26.81 37.32 51.36 23 37.03"/></svg>
			<div class="texto">
				Te hemos enviado un correo a <span class="email"></span> para que valides tu dirección. Revisa tu bandeja de entrada y haz clic en el enlace de confirmación.
			</div>
			
		</div>
	</div>
</div><section class="related main-width">
	<p class="title">Te puede interesar...</p>
	<div class="rejilla cf">
			<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/consejos-franquicias-gordon-tredgold/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/10/380x390-01-GORDON-TREDGOLD.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/10/780X340-01-GORDON-TREDGOLD.jpg"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/10/380x390-01-GORDON-TREDGOLD.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Emprendimiento</h3>
					<hr>
										<h2 class="titulo">¿Abrir una pequeña franquicia es un modo más seguro de montar un negocio? Pros y contras</h2>
					<h4>Gordon Tredgold</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nueva-ley-autonomos-2018-celia-ferrero-ata/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-N-COLOR.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/780X340-01-N-COLOR.jpg"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-N-COLOR.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Normativa</h3>
					<hr>
										<h2 class="titulo">La nueva Ley de Autónomos: las novedades más ventajosas</h2>
					<h4>Celia Ferrero</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/errores-frecuentes-emprendedor/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-COLOR-7.jpg" media="(min-width: 768px)" />
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/780X340-01-COLOR-7.jpg"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-COLOR-7.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Consejos</h3>
					<hr>
										<h2 class="titulo">Los 10 errores más frecuentes al emprender un negocio</h2>
					<h4>Agustín Cuenca</h4>
				</div>

			</a>
		</div>
</section>
<section class="related casos-exito">
	<div class="head main-width"><p class="title">Casos de Éxito Clientes Vodafone</p></div>
	
	<div class="rejilla main-width cf">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/beforget-solucion-profesional/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg">
						</picture>
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Beforget</h3>
					<hr>
										<h2 class="titulo">Preocupados por expandir el talento, despreocupados por las incidencias</h2>
				</div>
								<!--img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/womum-centralita-virtual/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg">
						</picture>
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">WOMUM</h3>
					<hr>
										<h2 class="titulo">Gestionar las llamadas de un negocio no es solo una cuestión de estética</h2>
				</div>
								<!--img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/alevoo-seguridad-digital/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg">
						</picture>
						<picture>
							<source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Alevoo</h3>
					<hr>
										<h2 class="titulo">Vender en la otra punta del mundo con un entorno digital seguro</h2>
				</div>
								<!--img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

		</div>
				<div class="center-wrapper">
		<a href="https://www.observatorio-empresas.vodafone.es/casos-exito-home/" class="boton-negro-general">MÁS CASOS DE ÉXITO</a>	
		</div>
		</section>
<style type="text/css">
	.rejilla .item.white .logo-profesionales, .rejilla .item.casos-exito .logo-profesionales{
		width: 205px!important;
    	height: 14px!important;
	}
</style>
<section class=" regular no-margin caja-contacto">
	<div class="text-wrapper">
		<h2>Contacta con nosotros</h2>
		<hr>
		<p>Vodafone aporta a tu negocio las soluciones más innovadoras para abordar la digitalización con la tranquilidad de una atención personalizada.</p>
		<a target="_blank" href="https://www.vodafone.es/c/autonomos/es/tienda/packs-one-profesional/ " class="boton-rojo measurec2c">CONTACTA CON NOSOTROS</a>	
	</div>
</section>
				

			<!-- footer -->
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

			<footer class="footer" role="contentinfo">
				                    <div class="observatorio">
                        <img alt="Logo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg"><span>El Observatorio Vodafone de la Empresa</span>
                    </div>
				<div class="partners">
		<div class="transformacion">
			<p class="title">Partner de<br>Transformación Digital</p>
			<hr>
			<img alt="Logo Google" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-google.svg">
		</div>
		<div class="institucionales">
			<p class="title">Partners<br>Institucionales</p>
			<hr>
			<a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a>
			<img alt="Logo ISDI" class="isdi" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-isdi.svg">
		</div>
</div>				<div class="links">
					<nav class="legal">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li>
							<li><a href="https://www.observatorio-empresas.vodafone.es/aviso-legal/">Aviso Legal</a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/condiciones-de-contratacion/servicios-particulares/politica-de-privacidad/">Política de privacidad</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" href="" class="fa fa-youtube-play"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" href="" class="fa fa-twitter"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" href="" class="fa fa-facebook"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li>
						</ul>
					</nav>
				</div>
				<div class="copyright">© 2019 Vodafone España S.A.U.
   </div>
			</footer>

		<div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A">
            <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)">
                <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></div>

		<div id="z-index-dummy"></div>

		<div id="loading" class="lightbox">
			<div class="content">
				<img alt="spin" class="spin" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/loading-red.gif">	
				<p class="msg">Un momento...</p>		
			</div>
		</div>

		
		
		<div id="digitalizacion-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<div class="text-wrapper">
		<!--h4>Test de digitalización de la empresa</h4-->
		<h3>¿Está tu negocio digitalizado?</h3>
		<img class="barra" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/barra-test.png" alt="Test de digitalización">
		<p>Te diremos lo digitalizado que está tu negocio y te daremos recomendaciones para que no te quedes atrás.</p>
		<a target="_blank" href="https://www.observatorio-empresas.vodafone.es/digitalizacion-empresas/" class="boton-rojo">COMENZAR EL TEST</a>	
	</div>
</div><div id="subscribe-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<a href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ?sub_confirmation=1" target="_blank">
		<span class="fa fa-youtube-play"></span><br>
		Suscríbete a nuestro canal de YouTube
	</a>
</div>				<script type="text/javascript">var modal_timer=10000</script>
		
		<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.0.7'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);
				setTimeout("core.saveVisit(1243)",5000);
				</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.async = true;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
	  window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook');
			core.track('Share','Facebook',current_url); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  	core.track('Share','Twitter',current_url); 	
	  }
	  function pocketSave(perm){
	  	var url = 'https://getpocket.com/edit.php?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	core.track('Share','Pocket',current_url); 	
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  	core.track('Share','LinkedIn',current_url); 	
	  }
	</script>
	<script>
	 	var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	</script>
		<script type="text/javascript">

	    var _elqQ = _elqQ || [];

	    _elqQ.push(['elqSetSiteId', '1525']);

	    _elqQ.push(['elqTrackPageView']);

	    

	    (function () {

	        function async_load() {

	            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;

	            s.src = '//img.en25.com/i/elqCfg.min.js';

	            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);

	        }

	        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);

	        else if (window.attachEvent) window.attachEvent('onload', async_load); 

	    })();

	</script>
	
<script type="text/javascript"> _linkedin_partner_id = "1243961"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1243961&fmt=gif" /> </noscript>

	</body>
</html>
