 
<!doctype html>
<html lang="es" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Cómo empezar a vender y a dar clases por internet</title>



		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon">
		<link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed">

		<meta property="fb:pages" content="156552584408339, 693292367452833, 7377874895" />

		
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cuatro autónomos y dueños de pequeñas pymes cuentan qué han aprendido de reinventarse y empezar a atender y a vender por internet durante la pandemia" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo empezar a vender y a dar clases por internet" />
	<meta property="og:description" content="Cuatro autónomos y dueños de pequeñas pymes cuentan qué han aprendido de reinventarse y empezar a atender y a vender por internet durante la pandemia" />
	<meta property="og:url" content="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/" />
	<meta property="og:site_name" content="Observatorio Vodafone" />
	<meta property="article:modified_time" content="2020-12-14T21:21:06+00:00" />
	<meta property="og:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/12/1200x628-01-VENDER-A-DOMICILIO.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="fb:app_id" content="227224314435337" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Cómo empezar a vender y a dar clases por internet" />
	<meta name="twitter:description" content="Cuatro autónomos y dueños de pequeñas pymes cuentan qué han aprendido de reinventarse y empezar a atender y a vender por internet durante la pandemia" />
	<meta name="twitter:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/12/512x512-01-VENDER-A-DOMICILIO.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.observatorio-empresas.vodafone.es/#website","url":"https://www.observatorio-empresas.vodafone.es/","name":"Observatorio Vodafone","description":"Observatorio Vodafone","potentialAction":[{"@type":"SearchAction","target":"https://www.observatorio-empresas.vodafone.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/#webpage","url":"https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/","name":"C\u00f3mo empezar a vender y a dar clases por internet","isPartOf":{"@id":"https://www.observatorio-empresas.vodafone.es/#website"},"datePublished":"2020-12-11T13:03:47+00:00","dateModified":"2020-12-14T21:21:06+00:00","description":"Cuatro aut\u00f3nomos y due\u00f1os de peque\u00f1as pymes cuentan qu\u00e9 han aprendido de reinventarse y empezar a atender y a vender por internet durante la pandemia","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//484714.smushcdn.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/screen.css?v=0.1.06' type='text/css' media='all' />
<link rel='stylesheet' id='bootcamps-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/bootcamps.css?v=0.1.06' type='text/css' media='all' />
<link rel='stylesheet' id='screen-data-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/data/charts.min.css?v=0.1.06' type='text/css' media='all' />
<link rel='stylesheet' id='graph-data-css'  href='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/stylesheets/custom-graphs.css?v=0.1.06' type='text/css' media='all' />
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.1.06' id='scripts-js'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/d3.v4.min.js?v=0.1.06' id='d3-js'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/data/main.min.js?v=0.1.06' id='scripts-data-js'></script>
<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/graph-init.js?v=0.1.06' id='scripts-data-init-js'></script>
<link rel="https://api.w.org/" href="https://www.observatorio-empresas.vodafone.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.observatorio-empresas.vodafone.es/wp-json/wp/v2/articulos/7408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.observatorio-empresas.vodafone.es/?p=7408' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fcomo-vender-comida-dar-clase-por-internet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fcomo-vender-comida-dar-clase-por-internet%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
              <script type="text/javascript">
                var home_url = "https://www.observatorio-empresas.vodafone.es";
                var template_uri = "https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";
                var current_url = "https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/";
          </script>
        <link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-32x32.png" sizes="32x32" />
<link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-270x270.png" />
				<link href="//www.google-analytics.com" rel="dns-prefetch">

		<script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-3588249385781774",
		    enable_page_level_ads: true
		  });
		</script>

		<script type="text/javascript">
			var _entorno = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)?'Mobile':'Desktop';
		</script>

	</head>
	<body class="articulos-template-default single single-articulos postid-7408">
		<script type="text/javascript">
		var utag_data = {
		}
		</script>
		<!-- Cargando script asíncronamente -->
		<script type="text/javascript">
		(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
		</script>
		<div id="bg"><img alt="Fondo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/fondo.jpg?rnd=1"></div>	
		<!-- wrapper -->
		<div class="all-wrapper">
			<header id="main-header" class="header clear cf" role="banner">
					<!-- logo -->
					<div id="logo-new" class="logo">
						<div class="wrapper">
							<a href="https://www.observatorio-empresas.vodafone.es">
								<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
								<img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg" alt="Logo Vodafone" class="logo-img">
							</a>					
						</div>
					</div>
					<!-- /logo -->
					<div class="menus">
					<!-- nav -->
					<nav class="nav" role="navigation">
												<ul class="main-menu cf">
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/el-observatorio-vodafone-de-la-empresa/">Acerca de...</a></li>
							<li class="">
								<a href="https://www.observatorio-empresas.vodafone.es/informes-y-estudios/">Informes y estudios</a>
							</li>
														<li class="">
								<a href="https://www.observatorio-empresas.vodafone.es/territorio5g/">Territorio 5G</a>
							</li>
														<li class="marcado"><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/');">Profesionales y Pequeñas Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/pymes/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/pymes/');">Pymes</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/grandes-empresas/');">Grandes Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/administraciones-publicas/');">Administraciones Públicas</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" class="fa fa-facebook"></a>
							</li>
							<!--li>
								<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a>
							</li-->
						</ul>
					</nav>
					<!-- /nav -->						
					</div>
					<div id="lupa">
						<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
						<img class="lupa" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img">
					</div>
					<div id="nav-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					  <span></span>
					</div>
					<div id="search-layer">
						<div class="content">
							<form id="search-form" action="https://www.observatorio-empresas.vodafone.es/busqueda/" method="GET">
									<input name="q" type="text" placeholder="Buscar...">
							</form>
							<img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon">
							<svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
								<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
							</svg>
						</div>
						
					</div>
			</header>
			<!-- /header -->
	<main role="main" class="single-articulos ">
				<!-- section -->
		<div class="cabecera-single-observatorio">
			
						<div class="title">
				<h3>El Observatorio Vodafone de la Empresa</h3>
				<hr>	
			</div>
			<div style="clear:both"></div>
		</div>
		<section class="breadcrumbs">
			<a href="https://www.observatorio-empresas.vodafone.es">Inicio</a><span class="arrow">›</span><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas"><span>Profesionales y Pequeñas Empresas</span></a>		</section>
		<section id="franja-newsletter">
			<p class="content"><a href="#newsletter"><img class="sobre" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/sobre.svg">Recibe las novedades del Observatorio Vodafone en tu email</a></p>
		</section>
		<article class="single">
			<div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  derecha">
				<div id="player-wrapper"  class="cover derecha">
					<div id="single-player" data-video="CV3RItHMGQ4" data-title="Cosas que aprendí de empezar a vender y a atender online en la pandemia" data-post="7408"></div>
				</div>
				<div class="head-title playing">
					<div class="text" >
												<h2 itemprop="description">MEDIANERO, GARCÍA, MARTÍNEZ Y MATOS</h2>
						<hr>
												<h1 itemprop="name" class="ellipsis-player">Cosas que aprendí de empezar a vender y a atender online en la pandemia</h1>
					</div>
					<div class="share-box">
	<span class="title">COMPARTIR</span>
	<ul class="cf" style="margin-bottom:20px;">
		<li><span onClick="twShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fcomo-vender-comida-dar-clase-por-internet%2F','7408','Cosas que aprendí de empezar a vender y a atender online en la pandemia');" class="fa fa-twitter"></span></li>
		<li><span onClick="fbShare('https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/','7408');" class="fa fa-facebook"></span></li>
		<li><span onClick="linkedinShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fprofesionales-y-pequenas-empresas%2Fcomo-vender-comida-dar-clase-por-internet%2F%3F3')" class="fa fa-linkedin"></span></li>
				<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Te envío un artículo del Observatorio Vodafone: Cosas que aprendí de empezar a vender y a atender online en la pandemia  https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/"  data-action="share/whatsapp/share" class="share whatsapp fa fa-whatsapp"></a></li>
				<li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - Cosas que aprendí de empezar a vender y a atender online en la pandemia&body=Cosas que aprendí de empezar a vender y a atender online en la pandemia%0D%0Ahttps://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/" class="fa fa-envelope-o"></a></li>
		<li><span onClick="pocketSave('https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-vender-comida-dar-clase-por-internet/');" class="fa fa-get-pocket"></span></li>
	</ul>
</div>
					<div style="clear:both;"></div>
				</div>
			</div>
			<div class="content-wrapper cf">
				<div class="grey-content">
					<img itemprop="image" class="no-display" src="https://484714.smushcdn.com/726207/wp-content/uploads/2020/12/780X340-01-VENDER-A-DOMICILIO.jpg?lossy=0&strip=1&webp=1" alt="Cosas que aprendí de empezar a vender y a atender online en la pandemia">
					<div class="text">
						<div>La pandemia ha puesto patas arriba muchas cosas y los pequeños negocios han sido uno de los sectores más afectados. En muchos casos teniendo que cerrar como le ocurrió a Simone Matos con su obrador en Madrid y en otros reinventándose para poder seguir dando clases de yoga como le ha ocurrido a Amparo Medianero que ha ido más allá poniendo en marcha <a href="https://ahoracomienzaelyoga.com/" target="_blank" rel="noopener noreferrer">la plataforma Ahora Comienza el Yoga»</a> junto a dos socias.</div>
<div></div>
<div>José Luis Martínez y otros compañeros entrenadores también se adaptaron pero descubrieron el potencial de la modalidad de entrenamiento online y del uso de tecnologías como Zoom y por eso a través de <a href="https://www.eptraining.es/" target="_blank" rel="noopener noreferrer">EP Training</a> han conseguido aumentar sus clientes. Algo parecido le ha ocurrido a José Manuel García de Pablo. De un día para otro su bar tuvo que cerrar pero, pasado el confinamiento, <a href="http://www.barcasapaco.es/" target="_blank" rel="noopener noreferrer">Bar Casa Paco</a> se reinventó para servir comida a domicilio a sus clientes y a otros nuevos a través de las aplicaciones de reparto, una modalidad emergente y a la que Simone y su socia también se han unido al crear <a href="https://inurriakonline.com/" target="_blank" rel="noopener noreferrer">Inurriak Online</a>, su plataforma de catering a domicilio en un proceso de autoaprendizaje tecnológico sobre la marcha.</div>
												<div class="text-link">
							<div class="txt">¿Es fácil y rápido poner mi bar o restaurante a la vista en internet?</div>
							<a href="https://www.vodafone.es/c/empresas/autonomos/es/vodafone-para-tu-negocio/servicios-one-profesional/servicios-marketing-digital/negocio-digital/" target="_blank">Descubre cómo</a>
						</div>
											</div>
					<div class="autor">
												<h3 class="author">MEDIANERO, GARCÍA, MARTÍNEZ Y MATOS</h3>
														<h4 class="cargo">Propietarios de pequeñas empresas</h4>
													<hr>      
												<div class="bio"><p>Amparo Medianero es cofundadora de la plataforma Ahora comienza el yoga. José Manuel García de Pablo es propietario de Bar Casa Paco. José Luis Martínez es entrenador personal y creador de EP Training. Simone Matos es cocinera y una de las dos socias del catering a domicilio Inurriak Online. </p>
</div>
					</div>
					<div style="clear:both;"></div>
									</div>
				<div style="clear:both"></div>		
			</div>
		</article>
			</main>
	
				<section class="listado-graficos main-width">
		<div class="wrapper-graph-listado">	
				<div class="cabecera">
										<h5>EN DATOS Estudio digitalización 2019</h5>		
						<hr>
				</div>
				<div class="slide-wrapper cf">	
										<div class="cf graph-item full">
						<div class="content-wrapper">
														<h3><p>Digitalizarse para mantener o captar nuevos clientes</p>
</h3>
							<div class="content"><p>Los cuatro emprendedores a los que hemos entrevistado han tenido que digitalizarse y acentuar su apuesta por los servicios online para reinventarse o poder atender a sus clientes durante la pandemia. Hacerlo influye también decisivamente a la hora de poder captar nuevos clientes, la principal prioridad para un 22 por ciento de los profesionales y pequeñas empresas entrevistados en el estudio del Observatorio Vodafone 2019 por delante de la evolución del mercado (20%), la rentabilidad del negocio (17%) o la demanda de sus productos y servicios (17%).</p>
</div>
													</div>
														<div class="detalle"><p>PREOCUPACIONES DE LOS NEGOCIOS DE PROFESIONALES Y PEQUEÑAS EMPRESAS</p>
<hr></div>
												<div id="grafico-7498" class="graph-wrapper" data-title="Digitalizarse para mantener o captar nuevos clientes
">
							<!-- NEW j-d3-render -->
<div class="j-d3-render horizontal-grouped-bar-chart" id="micropymes-2019-g1" data-typechart="horizontalGroupedBarChart">
<!--  VARIABLES DE CONTEXTO EN HTML JSON FORMAT-->
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "G1_2019",
  "question": "Principales preocupaciones de su empresa / negocio",
  "base": "Total del segmento",
  "source":"",
  "note": "",
  "select":"",
  "colors":["#E8291E","#FFF"],
  "separator":"",
  "highlightNote":"*Pregunta abierta (no se sugería ninguna respuesta a la persona entrevistada)",
  "highlight":[],
  "highlightupdown":[],
  "mode":"extended",
  "percent": "true"
}
</pre>
<!--  JSON :COLUMN-ARRAYS-->
<pre class="chart-data j-dataset-json">
{
  " ":["La captación de nuevos clientes", "La rentabilidad de la empresa / negocio", "La demanda de sus productos / servicios", "La evolución de mi mercado / sector", "La situación económica general"],
  "Año 2019":[0.218, 0.174, 0.165, 0.203, 0.115],
  "Año 2017":[0.21, 0.09, 0.23, 0.09, 0.09]
}
</pre>
</div>
<!-- END j-d3-render OK micropymes-2019-g1-->							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Post_GarcíaMartínezMatosMedianero_1.png" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
											</div>
										<div class="cf graph-item full">
						<div class="content-wrapper">
														<h3><p>Las importantes ventajas asociadas a digitalizarse</p>
</h3>
							<div class="content"><p>Muchos profesionales y pequeñas empresas no tienen más remedio que digitalizarse en la situación actual y, aunque supone un importante esfuerzo, también tiene grandes ventajas de las que podrán beneficiarse inmediatamente. Según el estudio del Observatorio Vodafone de Profesionales y Pequeñas Empresas 2019, entre los principales beneficios de la digitalización, un 28 por ciento de ellos señala una mayor eficiencia en sus procesos, un 22 por ciento  indica que ahorra en tiempo en dinero mientras un 14 por ciento afirma que ha ampliado el número de clientes y un 13 por ciento que ha mejorado la comunicación con ellos.</p>
</div>
													</div>
														<div class="detalle"><p>BENEFICIOS DE LA DIGITALIZACIÓN PARA LOS PROFESIONALES Y PEQUEÑAS EMPRESAS</p>
<hr></div>
												<div id="grafico-7500" class="graph-wrapper" data-title="Las importantes ventajas asociadas a digitalizarse
">
							<div class="custom-graph-2-fields cf">
    	<div class="tables cf">
		<div class="table">
			<ul>
				<li class="title">
					<div class="description">Top 5 de beneficios</div>
					<div class="fact">2019</div>
					<div class="fact">2017</div>
				</li>
				<li>
					<div class="description"><p>Mayor eficiencia de los procesos / tareas</p></div>
					<div class="fact"><p>28%</p></div>
					<div class="fact"><p>24%</p></div>

				</li>
				<li>
					<div class="description"><p>Reducción de los gastos / ahorro de tiempo y dinero</p></div>
					<div class="fact"><p>22%</p></div>
					<div class="fact"><p>17%</p></div>
				</li>
				<li>
					<div class="description"><p>Ampliación del número de clientes / usuarios</p></div>
					<div class="fact"><p>14%</p></div>
					<div class="fact"><p>9%</p></div>
				</li>
				<li>
					<div class="description"><p>Mejora de la comunicación con los clientes / usuarios</p></div>
					<div class="fact"><p>13%</p></div>
					<div class="fact"><p>3%</p></div>
				</li>
                                 <li>
					<div class="description"><p>Mayor visibilidad y conocimiento de la organización</p></div>
					<div class="fact"><p>9%</p></div>
					<div class="fact"><p>-</p></div>
				</li>
			</ul>
		</div>
	</div>
</div>							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Post_GarcíaMartínezMatosMedianero_2.png" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
											</div>
									</div>
								<section class="estudio-link">
					<a href="https://www.observatorio-empresas.vodafone.es/informes/profesionales-y-pequenas-empresas-2019/">MÁS INFORMACIÓN EN EL ESTUDIO DE DIGITALIZACIÓN</a>
				</section>
				
												<div class="main-width"><div class="single-separador-gris"></div></div>
						</div>
	</section>
		<section class="tags main-width ">
								<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=clientes" class="tag-link">Clientes</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=comercio" class="tag-link">Comercio</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=consejos" class="tag-link">Consejos</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=digitalizacion" class="tag-link">Digitalización</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=e-commerce" class="tag-link">E-Commerce</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=emprendimiento" class="tag-link">Emprendimiento</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=horeca" class="tag-link">Horeca</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=marketing-digital" class="tag-link">Marketing digital</a>
						<a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/filtros/?tag=transformacion-digital" class="tag-link">Transformación digital</a>
				
	</section>	
	<section id="newsletter" class="newsletter-wrapper">
	<h5>El Observatorio Vodafone en tu email</h5>
	<h6>Indícanos tu dirección de correo y te avisaremos cuando se publiquen nuevos contenidos</h6>
	<form id="form-newsletter">
		<input type="text" name="email" placeholder="Escribe tu email..." maxlength="50">
		<div class="submit">SUSCRIBIRSE</div>
		<div style="clear:both"></div>
		<div class="text-wrapper">
			<div class="row check">
				<div class="error-layer">
					<img class="warning" alt="warning" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/warning.svg"><span class="msg">La dirección que has escrito no tiene un formato correcto</span>
				</div>
				<div id="newsletter-checklegal" class="check-wrapper"></div><p>Acepto, <span id="newsletter-openlegal" class="link">claúsula de protección de datos</span></p><br>
				<div id="newsletter-checkrecibir" class="check-wrapper" style="margin-top:10px;"></div><p>Deseo recibir información de Vodafone relevante para mi negocio</p>
			</div>
			<div class="row legal">
				Vodafone España, S.A.U. (Vodafone) en cumplimiento de la normativa de protección de datos vigente, te informa de que los datos personales que nos has facilitado en este registro pasarán a ser responsabilidad de Vodafone, con domicilio en Avd. de América 115, 28042, Madrid y serán tratados con la finalidad de enviarte la Newsletter a la que te has suscrito voluntariamente. En el caso de que hayas proporcionado tu consentimiento expreso aceptando la casilla habilitada a tal efecto, trataremos tus datos para enviarte comunicaciones comerciales sobre productos y servicios de Vodafone y poder contactarte en el futuro. Por otro lado, te informamos de que podrá ejercitar sus derechos de acceso, rectificación, supresión, limitación y oposición dirigiéndote a Vodafone por escrito a la dirección antes citada aportando fotocopia de tu DNI y con la referencia en el asunto “Protección de datos”. Mantendremos tus datos mientras no ejerzas tu derecho de cancelación. Para más información sobre el tratamiento de tus datos personales puedes consultar nuestra <a href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-privacidad-y-cookies/" target="_blank" style="text-decoration:underline;">política de privacidad</a>. 
			</div>
		</div>
	</form>
</section>
<div id="newsletter-select" class="newsletter-wrapper">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<p class="explain">Para completar tu suscripción, dinos sobre qué contenidos quieres recibir notificaciones:</p>
		<ul class="selects">
			<li><div class="check-wrapper" data-tag="3"></div><p class="pointer">Profesionales y pequeñas empresas</p></li>
			<li><div class="check-wrapper" data-tag="4"></div><p class="pointer">Pymes</p></li>
			<li><div class="check-wrapper" data-tag="2"></div><p class="pointer">Grandes Empresas</p></li>
			<li><div class="check-wrapper" data-tag="1"></div><p class="pointer">Administraciones Públicas</p></li>
		</ul>
		<div id="newsletter-submit" class="submit disabled">SUSCRIBIRSE</div>
	</div>
</div>
<div id="newsletter-ok">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<div class="mensaje">
			<svg data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><defs><style>.cls-1{fill:none;stroke:#dc1210;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style></defs><title>encuesta-ok</title><circle class="cls-1" cx="40" cy="40" r="37"/><polyline class="cls-1" points="61.87 26.81 37.32 51.36 23 37.03"/></svg>
			<div class="texto">
				Te hemos enviado un correo a <span class="email"></span> para que valides tu dirección. Revisa tu bandeja de entrada y haz clic en el enlace de confirmación.
			</div>
			
		</div>
	</div>
</div><section class="related main-width ">
		<p class="title">Te puede interesar...</p>
		<div class="rejilla cf">
			<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/como-gestionar-redes-sociales-pequeno-negocio/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/05/380x390-01-10-COSAS-QUE-APRENDI.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/05/780X340-01-10-COSAS-QUE-APRENDI.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380x390-01-10-COSAS-QUE-APRENDI.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Micromarketing</h3>
					<hr>
										<h2 class="titulo">Cosas que aprendí de gestionar las redes sociales de mi pequeño negocio</h2>
					<h4>Mora, Ávila, Monrós y Martín</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/nueva-ley-autonomos-2018-celia-ferrero-ata/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2017/10/380x390-01-N-COLOR.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2017/10/780X340-01-N-COLOR.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-N-COLOR.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Normativa</h3>
					<hr>
										<h2 class="titulo">La nueva Ley de Autónomos: las novedades más ventajosas</h2>
					<h4>Celia Ferrero</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/errores-frecuentes-emprendedor/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2017/10/380x390-01-COLOR-7.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2017/10/780X340-01-COLOR-7.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/380x390-01-COLOR-7.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Consejos</h3>
					<hr>
										<h2 class="titulo">Los 10 errores más frecuentes al emprender un negocio</h2>
					<h4>Agustín Cuenca</h4>
				</div>

			</a>
		</div>
</section>
<section class="related casos-exito">
		<div class="head main-width"><p class="title">Casos de Éxito Clientes Vodafone</p></div>
		<div class="rejilla main-width cf">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/beforget-solucion-profesional/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Beforget</h3>
					<hr>
										<h2 class="titulo">Preocupados por expandir el talento, despreocupados por las incidencias</h2>
				</div>
								<!--img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/womum-centralita-virtual/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">WOMUM</h3>
					<hr>
										<h2 class="titulo">Gestionar las llamadas de un negocio no es solo una cuestión de estética</h2>
				</div>
								<!--img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/alevoo-seguridad-digital/" class="item white">
					<div class="cover">
						<img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Alevoo</h3>
					<hr>
										<h2 class="titulo">Vender en la otra punta del mundo con un entorno digital seguro</h2>
				</div>
								<!--img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

		</div>
								<div class="center-wrapper">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito-home/" class="boton-negro-general">MÁS CASOS DE ÉXITO</a>	
			</div>
					</section>
<style type="text/css">
	.rejilla .item.white .logo-profesionales, .rejilla .item.casos-exito .logo-profesionales{
		width: 205px!important;
    	height: 14px!important;
	}
</style>
<section class=" regular no-margin caja-contacto">
	<div class="text-wrapper">
		<h2>Contacta con nosotros</h2>
		<hr>
		<p>Vodafone aporta a tu negocio las soluciones más innovadoras para abordar la digitalización con la tranquilidad de una atención personalizada.</p>
		<a target="_blank" href="https://www.vodafone.es/c/autonomos/es/tienda/packs-one-profesional/ " class="boton-rojo measurec2c">CONTACTA CON NOSOTROS</a>	
	</div>
</section>
				

			<!-- footer -->
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

			<footer class="footer" role="contentinfo">
				                    <div class="observatorio">
                        <img alt="Logo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg"><span>El Observatorio Vodafone de la Empresa</span>
                    </div>
				<div class="partners">
		<div class="transformacion">
			<p class="title">Partner de<br>Transformación Digital</p>
			<hr>
			<img alt="Logo Google" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-google.svg">
		</div>
		<div class="institucionales">
			<p class="title">Partners<br>Institucionales</p>
			<hr>
			<a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a>
			<a style="margin-left:0px;" target="_blank" href="https://www.isdi.education/es"><img alt="Logo ISDI" class="isdi" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-isdi.svg"></a>
		</div>
</div>				<div class="links">
					<nav class="legal">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li>
							<li><a href="https://www.observatorio-empresas.vodafone.es/aviso-legal/">Aviso Legal</a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/condiciones-de-contratacion/servicios-particulares/politica-de-privacidad/">Política de privacidad</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" href="" class="fa fa-youtube-play"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" href="" class="fa fa-twitter"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" href="" class="fa fa-facebook"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li>
						</ul>
					</nav>
				</div>
				<div class="copyright">© 2020 Vodafone España S.A.U.
   </div>
			</footer>

		<div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A">
            <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)">
                <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></div>

		<div id="z-index-dummy"></div>

		<div id="loading" class="lightbox">
			<div class="content">
				<img alt="spin" class="spin" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/loading-red.gif?lossy=0&strip=1&webp=1">	
				<p class="msg">Un momento...</p>		
			</div>
		</div>

		
		
		<div id="digitalizacion-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<div class="text-wrapper">
		<!--h4>Test de digitalización de la empresa</h4-->
		<h3>¿Está tu negocio digitalizado?</h3>
		<img class="barra" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/barra-test.png?lossy=0&strip=1&webp=1" alt="Test de digitalización">
		<p>Te diremos lo digitalizado que está tu negocio y te daremos recomendaciones para que no te quedes atrás.</p>
		<a target="_blank" href="https://www.observatorio-empresas.vodafone.es/digitalizacion-empresas/" class="boton-rojo">COMENZAR EL TEST</a>	
	</div>
</div><div id="subscribe-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<a href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ?sub_confirmation=1" target="_blank">
		<span class="fa fa-youtube-play"></span><br>
		Suscríbete a nuestro canal de YouTube
	</a>
</div>				<script type="text/javascript">var modal_timer=10000</script>
		
		<script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);
				setTimeout("core.saveVisit(7408)",5000);
				</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.async = true;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
	  window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook');
			core.track('Share','Facebook',current_url); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  	core.track('Share','Twitter',current_url); 	
	  }
	  function pocketSave(perm){
	  	var url = 'https://getpocket.com/edit.php?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	core.track('Share','Pocket',current_url); 	
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  	core.track('Share','LinkedIn',current_url); 	
	  }
	</script>
	<script>
	 	var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	</script>
	<script>

var versaTag = {};

versaTag.id = "826";

versaTag.sync = 0;

versaTag.dispType = "iframe";

versaTag.ptcl = "HTTPS";

versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";

//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.

versaTag.activityParams = {

//Predefined parameters:

"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":"",

//Custom parameters:

"tp_origen":"","tp_variable1":"","tp_variable2":"","tp_variable3":"","tp_variable4":"","tp_variable5":"","tp_variable6":""};

//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.retargetParams = {};

//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.dynamicRetargetParams = {"18655":"tp_origen", "18661":"tp_variable1", "18662":"tp_variable2", "18663":"tp_variable3", "18664":"tp_variable4", "18665":"tp_variable5", "18666":"tp_variable6", "18656":"Session", "18657":"Value", "18658":"productid", "18659":"productinfo", "18660":"Quantity"};

// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.

versaTag.conditionalParams = {"tp_origen":"", "tp_variable1":"", "tp_variable2":"", "tp_variable3":"", "tp_variable4":"", "tp_variable5":"", "tp_variable6":"", "Session":"", "Value":"", "productid":"", "productinfo":"", "Quantity":""};

</script>

<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>

<noscript>

<iframe src="https://bs.serving-sys.com/BurstingPipe?

cn=ot&amp;

onetagid=826&amp;

ns=1&amp;

activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]&amp;tp_origen=&amp;tp_variable1=&amp;tp_variable2=&amp;tp_variable3=&amp;tp_variable4=&amp;tp_variable5=&amp;tp_variable6=$$&amp;

retargetingValues=$$$$&amp;

dynamicRetargetingValues=$$18655=tp_origen&amp;18661=tp_variable1&amp;18662=tp_variable2&amp;18663=tp_variable3&amp;18664=tp_variable4&amp;18665=tp_variable5&amp;18666=tp_variable6&amp;18656=[Session]&amp;18657=[Value]&amp;18658=[productid]&amp;18659=[productinfo]&amp;18660=[Quantity]$$&amp;

acp=$$tp_origen=&amp;tp_variable1=&amp;tp_variable2=&amp;tp_variable3=&amp;tp_variable4=&amp;tp_variable5=&amp;tp_variable6=&amp;[Session]=&amp;[Value]=&amp;[ProductID]=&amp;[productinfo]=&amp;[Quantity]=$$&amp;"

style="display:none;width:0px;height:0px"></iframe>

</noscript>	<script type="text/javascript">

	    var _elqQ = _elqQ || [];

	    _elqQ.push(['elqSetSiteId', '1525']);

	    _elqQ.push(['elqTrackPageView']);

	    

	    (function () {

	        function async_load() {

	            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;

	            s.src = '//img.en25.com/i/elqCfg.min.js';

	            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);

	        }

	        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);

	        else if (window.attachEvent) window.attachEvent('onload', async_load); 

	    })();

	</script>
	
<script type="text/javascript"> _linkedin_partner_id = "1243961"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1243961&fmt=gif" /> </noscript>

	</body>
</html>
