<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><link type="text/css" media="all" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_d5478f0f9058baf5f6c8bb33cebfae54.css" rel="stylesheet" /><title>Qué son los &#039;digital twins&#039; y cómo los usa General Electric para prever su futuro</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon"><link href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed"><meta property="fb:pages" content="156552584408339, 693292367452833, 7377874895" /><meta name="description" content="Mark Grabb, Director de Tecnologías de Analítica de la compañía, explica cómo se recrean múltiples escenarios de producción y procesos para elegir el mejor"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Qué son los &#039;digital twins&#039; y cómo los usa General Electric para prever su futuro" /><meta property="og:description" content="Mark Grabb, Director de Tecnologías de Analítica de la compañía, explica cómo se recrean múltiples escenarios de producción y procesos para elegir el mejor" /><meta property="og:site_name" content="Observatorio Vodafone" /><meta property="article:tag" content="Aprendizaje automático" /><meta property="article:tag" content="Big data" /><meta property="article:tag" content="Industria" /><meta property="article:tag" content="Innovación" /><meta property="article:tag" content="Inteligencia artificial" /><meta property="article:tag" content="Robotización" /><meta property="article:section" content="Grandes Empresas" /><meta property="fb:app_id" content="227224314435337" /><meta property="og:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/09/1200x628-01-3.jpg" /><meta property="og:image:secure_url" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/09/1200x628-01-3.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mark Grabb, Director de Tecnologías de Analítica de la compañía, explica cómo se recrean múltiples escenarios de producción y procesos para elegir el mejor" /><meta name="twitter:title" content="Qué son los &#039;digital twins&#039; y cómo los usa General Electric para prever su futuro" /><meta name="twitter:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/09/512x512-01-2.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /> <script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.0.43&#038;ver=4.9.8'></script> <script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/d3.v4.min.js?v=0.0.43&#038;ver=4.9.8'></script> <script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/data/main.min.js?v=0.0.43&#038;ver=4.9.8'></script> <script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/js/graph-init.js?v=0.0.43&#038;ver=4.9.8'></script> <link rel='https://api.w.org/' href='https://www.observatorio-empresas.vodafone.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.observatorio-empresas.vodafone.es/?p=3436' /><link rel="alternate" type="application/json+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fgrandes-empresas%2Fgeneral-electric-digital-twins-gemelos-digitales-mark-grabb%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fgrandes-empresas%2Fgeneral-electric-digital-twins-gemelos-digitales-mark-grabb%2F&#038;format=xml" /> <script type="text/javascript">window._se_plugin_version = '8.1.9';</script> <script type="text/javascript">var home_url = "https://www.observatorio-empresas.vodafone.es";
                var template_uri = "https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";
                var current_url = "https://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/general-electric-digital-twins-gemelos-digitales-mark-grabb/";</script> <link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-32x32.png" sizes="32x32" /><link rel="icon" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2017/10/cropped-vodafone-lagrima-180x180.png" /><meta name="msapplication-TileImage" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-270x270.png" /><link href="//www.google-analytics.com" rel="dns-prefetch"> <script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-3588249385781774",
		    enable_page_level_ads: true
		  });</script> </head><body class="articulos-template-default single single-articulos postid-3436"> <script type="text/javascript">var utag_data = {
		}</script>  <script type="text/javascript">(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();</script> <div id="bg"><img alt="Fondo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/fondo.jpg?rnd=1"></div><div class="all-wrapper"><header class="header clear cf" role="banner"><div id="logo-new" class="logo"><div class="wrapper"> <a href="https://www.observatorio-empresas.vodafone.es"> <img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone.svg" alt="Logo Vodafone" class="logo-img"> </a></div></div><div class="menus"><nav class="nav" role="navigation"><ul class="main-menu cf"><li class=""><a href="https://www.observatorio-empresas.vodafone.es/el-observatorio-vodafone-de-la-empresa/">Acerca de...</a></li><li class="desplegable "> <a href="https://www.observatorio-empresas.vodafone.es/informe/">Informes y estudios</a><div class="submenu"><ul><li><a href="https://www.observatorio-empresas.vodafone.es/informes/informe/">Estudio Digitalización</a></li><li><a href="https://www.observatorio-empresas.vodafone.es/informes/barometro-iot/">Barómetro IoT</a></li><li><a href="https://www.observatorio-empresas.vodafone.es/informes/ciberseguridad-acelerador-de-la-innovacion/">Ciberseguridad</a></li><li><a href="https://www.observatorio-empresas.vodafone.es/informes/digitalizacion-en-automocion/">Digitalización en automoción</a></li><li><a href="https://www.observatorio-empresas.vodafone.es/informes/barometro-de-tendencias/">Barómetro de tendencias</a></li></ul></div></li><li class=""><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/');">Profesionales y Pequeñas Empresas</a></li><li class=""><a href="https://www.observatorio-empresas.vodafone.es/pymes/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/pymes/');">Pymes</a></li><li class="marcado"><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/grandes-empresas/');">Grandes Empresas</a></li><li class=""><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/administraciones-publicas/');">Administraciones Públicas</a></li></ul></nav><nav class="rrss"><ul><li> <a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a></li><li> <a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a></li><li> <a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" class="fa fa-facebook"></a></li><li> <a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li></ul></nav></div><div id="lupa"> <svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g> </svg> <img class="lupa" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img"></div><div id="nav-icon"> <span></span> <span></span> <span></span> <span></span></div><div id="search-layer"><div class="content"><form id="search-form" action="https://www.observatorio-empresas.vodafone.es/busqueda/" method="GET"> <input name="q" type="text" placeholder="Buscar..."></form> <img src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon"> <svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g> </svg></div></div></header><main role="main" class="single-articulos"><div class="cabecera-single-observatorio"><div class="title"><h3>El Observatorio Vodafone de la Empresa</h3><hr></div><div style="clear:both"></div></div><section class="breadcrumbs"> <a href="https://www.observatorio-empresas.vodafone.es">Inicio</a><span class="arrow">›</span><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas"><span>Grandes Empresas</span></a></section><section id="franja-newsletter"><p class="content"><a href="#newsletter"><img class="sobre" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/sobre.svg">Recibe las novedades del Observatorio Vodafone en tu email</a></p></section><article class="single"><div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  derecha"><div id="player-wrapper"  class="cover derecha"><div id="single-player" data-video="XSYKIJ3Ec90" data-title="Los &#8216;digital twins&#8217; guían la innovación y la planificación en General Electric" data-post="3436"></div></div><div class="head-title playing"><div class="text" ><h2 itemprop="description">MARK GRABB</h2><hr><h1 itemprop="name" class="ellipsis-player">Los &#8216;digital twins&#8217; guían la innovación y la planificación en General Electric</h1></div><div class="share-box"> <span class="title">COMPARTIR</span><ul class="cf" style="margin-bottom:20px;"><li><span onClick="twShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fgrandes-empresas%2Fgeneral-electric-digital-twins-gemelos-digitales-mark-grabb%2F','3436','Los &#8216;digital twins&#8217; guían la innovación y la planificación en General Electric');" class="fa fa-twitter"></span></li><li><span onClick="fbShare('https://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/general-electric-digital-twins-gemelos-digitales-mark-grabb/','3436');" class="fa fa-facebook"></span></li><li><span onClick="linkedinShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fgrandes-empresas%2Fgeneral-electric-digital-twins-gemelos-digitales-mark-grabb%2F		?>')" class="fa fa-linkedin"></span></li><li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Te envío un artículo del Observatorio Vodafone: Los &#8216;digital twins&#8217; guían la innovación y la planificación en General Electric  https://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/general-electric-digital-twins-gemelos-digitales-mark-grabb/"  data-action="share/whatsapp/share" class="share whatsapp fa fa-whatsapp"></a></li><li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - Los &#8216;digital twins&#8217; guían la innovación y la planificación en General Electric&body=Los &#8216;digital twins&#8217; guían la innovación y la planificación en General Electric%0D%0Ahttps://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/general-electric-digital-twins-gemelos-digitales-mark-grabb/" class="fa fa-envelope-o"></a></li><li><span onClick="pocketSave('https://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/general-electric-digital-twins-gemelos-digitales-mark-grabb/');" class="fa fa-get-pocket"></span></li></ul></div><div style="clear:both;"></div></div></div><div class="content-wrapper cf"><div class="grey-content"> <img itemprop="image" class="no-display" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/780X340-01-5.jpg" alt="Los &#8216;digital twins&#8217; guían la innovación y la planificación en General Electric"><div class="text"><p>El Director de Tecnologías para la Analítica de la multinacional de la energía cuenta al Observatorio cómo los llamados &#8216;gemelos digitales&#8217; resuelven de un plumazo la vieja disyuntiva de cuál será el mejor camino para continuar con el desarrollo de un producto o servicio, o del propio proceso de producción. La digitalización permite hoy generar vitualmente decenas o centenares de escenarios de producción diferentes para observar todas las variables juntas y decidir cuáles se ajustan más a los objetivos de la compañía, con un gasto infinitamente menor que el que conllevaban los antiguos prototipos y ensayos. En definitiva, Mark Grabb está ayudando a General Electric a &#8220;predecir el futuro para entender los riesgos y saber hacia dónde puedes dirigirte&#8221; con mucha más precisión.</p></div><div class="autor"><h3 class="author">MARK GRABB</h3><h4 class="cargo">Dtor. Tecnologías Analíticas de General Electric</h4><hr><div class="bio"><p>Este estadounidense posee varios títulos relacionados con la ingeniería eléctrica, telecomunicaciones y modelos físicos por las universidades de Carolina del Norte, Virginia y Michigan (todas ellas en EEUU). En General Electric, ha ostentado diferentes puestos de responsabilidad en el área de la innovación, la modelización y la digitalización desde su incorporación a la multinacional en 1996.</p></div></div><div style="clear:both;"></div></div><div style="clear:both"></div></div></article></main><div class="main-width"><div class="single-separador-gris"></div></div></div></section><section class="tags main-width"> <a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/filtros/?tag=aprendizaje-automatico" class="tag-link">Aprendizaje automático</a> <a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/filtros/?tag=big-data" class="tag-link">Big data</a> <a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/filtros/?tag=industria" class="tag-link">Industria</a> <a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/filtros/?tag=innovacion" class="tag-link">Innovación</a> <a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/filtros/?tag=inteligencia-artificial" class="tag-link">Inteligencia artificial</a> <a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/filtros/?tag=robotizacion" class="tag-link">Robotización</a></section><section id="newsletter" class="newsletter-wrapper"><h5>El Observatorio Vodafone en tu email</h5><h6>Indícanos tu dirección de correo y te avisaremos cuando se publiquen nuevos contenidos</h6><form id="form-newsletter"> <input type="text" name="email" placeholder="Escribe tu email..." maxlength="50"><div class="submit">SUSCRIBIRSE</div><div style="clear:both"></div><div class="text-wrapper"><div class="row check"><div class="error-layer"> <img class="warning" alt="warning" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/warning.svg"><span class="msg">La dirección que has escrito no tiene un formato correcto</span></div><div id="newsletter-checklegal" class="check-wrapper"></div><p>Acepto, <span id="newsletter-openlegal" class="link">claúsula de protección de datos</span></p></div><div class="row legal"> Vodafone España, S.A.U. (Vodafone) en cumplimiento de la normativa de protección de datos vigente, le informa de que los datos personales que nos ha facilitado en este registro pasarán a ser responsabilidad de Vodafone, con domicilio Avd. de américa 115, 28042, Madrid, y serán tratados exclusivamente con la finalidad de enviarle la Newsletter a la que usted se ha suscrito voluntariamente. 
Por otro lado, le informamos de que podrá ejercitar los derechos de acceso, rectificación, cancelación, limitación y oposición dirigiéndose a Vodafone a la dirección antes citada aportando fotocopia de su DNI y con la referencia en el asunto “Protección de datos”. Para el caso del derecho de portabilidad para clientes Vodafone podrá ejercitarlo a través de dicha dirección postal y adicionalmente a través del área privada Mi Vodafone.</div></div></form></section><div id="newsletter-select" class="newsletter-wrapper"><div class="bg"></div><div class="content"><div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div><p class="titulo">Suscripción por email</p><hr><p class="explain">Para completar tu suscripción, dinos sobre qué contenidos quieres recibir notificaciones:</p><ul class="selects"><li><div class="check-wrapper" data-tag="3"></div><p class="pointer">Profesionales y pequeñas empresas</p></li><li><div class="check-wrapper" data-tag="4"></div><p class="pointer">Pymes</p></li><li><div class="check-wrapper" data-tag="2"></div><p class="pointer">Grandes Empresas</p></li><li><div class="check-wrapper" data-tag="1"></div><p class="pointer">Administraciones Públicas</p></li></ul><div id="newsletter-submit" class="submit disabled">SUSCRIBIRSE</div></div></div><div id="newsletter-ok"><div class="bg"></div><div class="content"><div class="close"><img alt="close" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div><p class="titulo">Suscripción por email</p><hr><div class="mensaje"> <svg data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><defs></defs><title>encuesta-ok</title><circle class="cls-1" cx="40" cy="40" r="37"/><polyline class="cls-1" points="61.87 26.81 37.32 51.36 23 37.03"/></svg><div class="texto"> Te hemos enviado un correo a <span class="email"></span> para que valides tu dirección. Revisa tu bandeja de entrada y haz clic en el enlace de confirmación.</div></div></div></div><section class="related main-width"><p class="title">Te puede interesar...</p><div class="rejilla cf"> <a href="https://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/sin-pasar-recepcion-nh-hoteles-rufino-perez/" class="item articulos"><div class="cover"> <img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-2.jpg" media="(min-width: 768px)" /> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/780X340-01-1.jpg"  media="(min-width: 0px)" /> <img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-2.jpg"> </picture> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-COLOR-2.jpg" media="(min-width: 768px)" /> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/780X340-01-COLOR-1.jpg"  media="(min-width: 0px)" /> <img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/07/380x390-01-COLOR-2.jpg"> </picture></div><div class="texto"><h3 class="subtitulo">Hostelería</h3><hr><h2 class="titulo">Cómo entrar y salir de un hotel NH sin pasar por recepción (pero pagando)</h2><h4>Rufino Pérez</h4></div> </a> <a href="https://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/que-es-para-que-sirve-blockchain-alex-puig/" class="item articulos"><div class="cover"> <img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/380x390-01-6.jpg" media="(min-width: 768px)" /> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/780X340-01-4.jpg"  media="(min-width: 0px)" /> <img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/380x390-01-6.jpg"> </picture> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/380x390-COLOR.jpg" media="(min-width: 768px)" /> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/780X340-01-COLOR-4.jpg"  media="(min-width: 0px)" /> <img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/01/380x390-COLOR.jpg"> </picture></div><div class="texto"><h3 class="subtitulo">Financiero</h3><hr><h2 class="titulo">&#8216;Blockchain&#8217; permite certificar cualquier bien o valor (no solo dinero), y sin intermediarios</h2><h4>Alex Puig</h4></div> </a> <a href="https://www.observatorio-empresas.vodafone.es/articulos/grandes-empresas/ventajas-teletrabajo-productividad-john-roberts/" class="item articulos"><div class="cover"> <img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380x390-01-3.jpg" media="(min-width: 768px)" /> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/780X340-01-3.jpg"  media="(min-width: 0px)" /> <img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380x390-01-3.jpg"> </picture> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380x390-01-COLOR-3.jpg" media="(min-width: 768px)" /> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/780X340-01-COLOR-3.jpg"  media="(min-width: 0px)" /> <img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380x390-01-COLOR-3.jpg"> </picture></div><div class="texto"><h3 class="subtitulo">Teletrabajo</h3><hr><h2 class="titulo">Empleados que trabajan desde casa: menores costes y absentismo, y un 20% más de productividad</h2><h4>John Roberts</h4></div> </a></div></section><section class="related casos-exito"><div class="head main-width"><p class="title">Casos de Éxito Clientes Vodafone</p></div><div class="rejilla main-width cf"> <a href="https://www.observatorio-empresas.vodafone.es/casos-exito/logitravel-transformacion-digital-inversa/" class="item white"><div class="cover"> <img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/07/380X390-01.jpg" media="(min-width: 768px)" /> <img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/07/380X390-01.jpg"> </picture> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/07/380X390-01-COLOR.jpg" media="(min-width: 768px)" /> <img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/07/380X390-01-COLOR.jpg"> </picture></div><div class="texto"><h3 class="subtitulo">Grupo Logitravel</h3><hr><h2 class="titulo">Una transformación digital &#8216;inversa&#8217; pensada para el cliente</h2></div> <img class="logo-digital-solutions" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg"> </a> <a href="https://www.observatorio-empresas.vodafone.es/casos-exito/mediaset-cuatro-javier-ruiz/" class="item white"><div class="cover"> <img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01-3.jpg" media="(min-width: 768px)" /> <img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01-3.jpg"> </picture> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01-COLOR-5.jpg" media="(min-width: 768px)" /> <img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01-COLOR-5.jpg"> </picture></div><div class="texto"><h3 class="subtitulo">Mediaset España</h3><hr><h2 class="titulo">El arte de sustituir la furgoneta de una unidad móvil de televisión por una simple mochila</h2></div> <img class="logo-digital-solutions" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg"> </a> <a href="https://www.observatorio-empresas.vodafone.es/casos-exito/repsol-wifi-iot-estaciones-servicio/" class="item white"><div class="cover"> <img class="play" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/play-circle.svg"> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01.jpg" media="(min-width: 768px)" /> <img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01.jpg"> </picture> <picture> <source srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01-COLOR.jpg" media="(min-width: 768px)" /> <img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/03/380X390-01-COLOR.jpg"> </picture></div><div class="texto"><h3 class="subtitulo">Repsol</h3><hr><h2 class="titulo">El triunfo del impulso para digitalizar servicios al cliente y procesos internos</h2></div> <img class="logo-digital-solutions" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg"> </a></div><div class="center-wrapper"> <a href="https://www.observatorio-empresas.vodafone.es/casos-exito-home/" class="boton-negro-general">MÁS CASOS DE ÉXITO</a></div></section><section class=" regular no-margin caja-contacto"><div class="text-wrapper"><h2>Contacta con nosotros</h2><hr><p>Vodafone aporta a tu negocio las soluciones más innovadoras para abordar la digitalización con la tranquilidad de una atención personalizada.</p> <a target="_blank" href="http://www.vodafone.es/c/grandes-clientes/es/#Formulario " class="boton-rojo measurec2c">CONTACTA CON NOSOTROS</a></div></section></div><footer class="footer" role="contentinfo"><div class="observatorio"> <img alt="Logo" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg"><span>El Observatorio Vodafone de la Empresa</span></div><div class="partners"><div class="transformacion"><p class="title">Partner de<br>Transformación Digital</p><hr> <img alt="Logo Google" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-google.svg"></div><div class="institucionales"><p class="title">Partners<br>Institucionales</p><hr> <a target="_blank" href="https://www.hbr.es/"><img alt="Logo Harvard" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-harvard.svg"></a> <a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a></div></div><div class="links"><nav class="legal"><ul><li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li><li><a href="https://www.observatorio-empresas.vodafone.es/aviso-legal/">Aviso Legal</a></li><li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/condiciones-de-contratacion/servicios-particulares/politica-de-privacidad/">Política de privacidad</a></li></ul></nav><nav class="rrss"><ul><li><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" href="" class="fa fa-youtube-play"></a></li><li><a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" href="" class="fa fa-twitter"></a></li><li><a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" href="" class="fa fa-facebook"></a></li><li><a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li></ul></nav></div><div class="copyright">© 2018 Vodafone España S.A.U.</div></footer><div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A"> <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)"> <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path> </g> </g> </g> </svg></div><div id="z-index-dummy"></div><div id="loading" class="lightbox"><div class="content"> <img alt="spin" class="spin" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/loading-red.gif"><p class="msg">Un momento...</p></div></div><div id="cookies"><div class="content"> <svg onClick="acceptCookie();" class="close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path fill="#fff" d="M1.11 0L0 1.12 3.89 5 0 8.88 1.11 10l3.9-3.88L8.9 10 10 8.88 6.12 5 10 1.12 8.9 0 5.01 3.88z"/></svg><p class="title">Aviso de cookies</p><p>Vodafone.es utiliza cookies propias y de terceros para mejorar tu experiencia de usuario, obtener información estadística sobre tus hábitos de navegación y ofrecerte publicidad adaptada a tus preferencias. Al consentir, aceptas estos usos, si bien podrás retirar este consentimiento en cualquier momento a través de las funciones de tu navegador. <a target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/"> Ver nuestra política de cookies</a></p></div></div><div id="digitalizacion-layer"> <svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g> </svg><div class="text-wrapper"><h3>¿Está tu negocio digitalizado?</h3> <img class="barra" src="https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-content/themes/observatorio-vodafone/img/barra-test.png" alt="Test de digitalización"><p>Te diremos lo digitalizado que está tu negocio y te daremos recomendaciones para que no te quedes atrás.</p> <a target="_blank" href="https://www.observatorio-empresas.vodafone.es/digitalizacion-empresas/" class="boton-rojo">COMENZAR EL TEST</a></div></div><div id="subscribe-layer"> <svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g> </svg> <a href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ?sub_confirmation=1" target="_blank"> <span class="fa fa-youtube-play"></span><br> Suscríbete a nuestro canal de YouTube </a></div> <script type="text/javascript">var modal_timer=10000</script> <script type='text/javascript' src='https://xh4y28w4m30fiwf22ex7gvfa-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>  <script>(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);
				setTimeout("core.saveVisit(3436)",5000);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.async = true;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook');
			core.track('Share','Facebook',current_url); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  	core.track('Share','Twitter',current_url); 	
	  }
	  function pocketSave(perm){
	  	var url = 'https://getpocket.com/edit.php?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	core.track('Share','Pocket',current_url); 	
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  	core.track('Share','LinkedIn',current_url); 	
	  }</script> <script>var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);</script> </body></html>