
<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Tutorial para enviar newsletters y conseguir clientes</title>



		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link href="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon">
		<link href="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed">

		<meta property="fb:pages" content="156552584408339, 693292367452833, 7377874895" />

		
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Consejos y trucos para mandar ofertas comerciales, y saber quiénes han abierto tu correo y si les ha interesado el contenido"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tutorial para enviar newsletters y conseguir clientes" />
<meta property="og:description" content="Consejos y trucos para mandar ofertas comerciales, y saber quiénes han abierto tu correo y si les ha interesado el contenido" />
<meta property="og:site_name" content="Observatorio Vodafone" />
<meta property="article:tag" content="Clientes" />
<meta property="article:tag" content="Consejos" />
<meta property="article:tag" content="E-Commerce" />
<meta property="article:tag" content="Marketing digital" />
<meta property="article:tag" content="Newsletters" />
<meta property="article:tag" content="Transformación digital" />
<meta property="article:tag" content="Ventas" />
<meta property="article:section" content="El Cuaderno de los Expertos" />
<meta property="fb:app_id" content="227224314435337" />
<meta property="og:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/06/1200x628-01-PILAR-GONZALEZ-NEWSLETTER.jpg" />
<meta property="og:image:secure_url" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/06/1200x628-01-PILAR-GONZALEZ-NEWSLETTER.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Consejos y trucos para mandar ofertas comerciales, y saber quiénes han abierto tu correo y si les ha interesado el contenido" />
<meta name="twitter:title" content="Tutorial para enviar newsletters y conseguir clientes" />
<meta name="twitter:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/06/512x512-01-PILAR-GONZALEZ-NEWSLETTER.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.observatorio-empresas.vodafone.es/#website","url":"https://www.observatorio-empresas.vodafone.es/","name":"Observatorio Vodafone","description":"Observatorio Vodafone","potentialAction":{"@type":"SearchAction","target":"https://www.observatorio-empresas.vodafone.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/tutorial-buenas-practicas-newsletters/#webpage","url":"https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/tutorial-buenas-practicas-newsletters/","inLanguage":"en-US","name":"Tutorial para enviar newsletters y conseguir clientes","isPartOf":{"@id":"https://www.observatorio-empresas.vodafone.es/#website"},"datePublished":"2020-06-01T10:30:13+00:00","dateModified":"2020-06-01T10:31:35+00:00","description":"Consejos y trucos para mandar ofertas comerciales, y saber qui\u00e9nes han abierto tu correo y si les ha interesado el contenido"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//484714.smushcdn.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.observatorio-empresas.vodafone.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.observatorio-empresas.vodafone.es/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/screen.css?v=0.0.52&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootcamps-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/bootcamps.css?v=0.0.52&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='screen-data-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/data/charts.min.css?v=0.0.52&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='graph-data-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/custom-graphs.css?v=0.0.52&#038;ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.0.52&#038;ver=5.3.3'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/d3.v4.min.js?v=0.0.52&#038;ver=5.3.3'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/data/main.min.js?v=0.0.52&#038;ver=5.3.3'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/graph-init.js?v=0.0.52&#038;ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.observatorio-empresas.vodafone.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.observatorio-empresas.vodafone.es/?p=6649' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fel-cuaderno-de-los-expertos%2Ftutorial-buenas-practicas-newsletters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fel-cuaderno-de-los-expertos%2Ftutorial-buenas-practicas-newsletters%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
              <script type="text/javascript">
                var home_url = "https://www.observatorio-empresas.vodafone.es";
                var template_uri = "https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";
                var current_url = "https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/tutorial-buenas-practicas-newsletters/";
          </script>
        <link rel="icon" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2017/10/cropped-vodafone-lagrima-270x270.png" />
				<link href="//www.google-analytics.com" rel="dns-prefetch">

		<script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-3588249385781774",
		    enable_page_level_ads: true
		  });
		</script>

		<script type="text/javascript">
			var _entorno = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)?'Mobile':'Desktop';
		</script>

	</head>
	<body class="articulos-template-default single single-articulos postid-6649">
		<script type="text/javascript">
		var utag_data = {
		}
		</script>
		<!-- Cargando script asíncronamente -->
		<script type="text/javascript">
		(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
		</script>
		<div id="bg"><img alt="Fondo" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/fondo.jpg?rnd=1"></div>	
		<!-- wrapper -->
		<div class="all-wrapper">
			<header id="main-header" class="header clear cf" role="banner">
					<!-- logo -->
					<div id="logo-new" class="logo">
						<div class="wrapper">
							<a href="https://www.observatorio-empresas.vodafone.es">
								<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
								<img src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg" alt="Logo Vodafone" class="logo-img">
							</a>					
						</div>
					</div>
					<!-- /logo -->
					<div class="menus">
					<!-- nav -->
					<nav class="nav" role="navigation">
												<ul class="main-menu cf">
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/el-observatorio-vodafone-de-la-empresa/">Acerca de...</a></li>
							<li class="">
								<a href="https://www.observatorio-empresas.vodafone.es/informes-y-estudios/">Informes y estudios</a>
							</li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/');">Profesionales y Pequeñas Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/pymes/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/pymes/');">Pymes</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/grandes-empresas/');">Grandes Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/administraciones-publicas/');">Administraciones Públicas</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" class="fa fa-facebook"></a>
							</li>
							<!--li>
								<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a>
							</li-->
						</ul>
					</nav>
					<!-- /nav -->						
					</div>
					<div id="lupa">
						<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
						<img class="lupa" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img">
					</div>
					<div id="nav-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					  <span></span>
					</div>
					<div id="search-layer">
						<div class="content">
							<form id="search-form" action="https://www.observatorio-empresas.vodafone.es/busqueda/" method="GET">
									<input name="q" type="text" placeholder="Buscar...">
							</form>
							<img src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon">
							<svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
								<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
							</svg>
						</div>
						
					</div>
			</header>
			<!-- /header -->
	<main role="main" class="single-articulos  cuaderno ">
				<!-- section -->
		<div class="cabecera-single-observatorio">
			
						<div class="title">
				<h3>El Observatorio Vodafone de la Empresa</h3>
				<hr>	
			</div>
			<div style="clear:both"></div>
		</div>
		<section class="breadcrumbs">
			<a href="https://www.observatorio-empresas.vodafone.es">Inicio</a>				<span class="arrow">›</span><a href="https://www.observatorio-empresas.vodafone.es/cuadernodelosexpertos/"><span>El cuaderno de los Expertos</span></a>
						</section>
		<section id="franja-newsletter">
			<p class="content"><a href="#newsletter"><img class="sobre" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/sobre.svg">Recibe las novedades del Observatorio Vodafone en tu email</a></p>
		</section>
		<article class="single">
			<div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  izquierda">
				<div id="player-wrapper"  class="cover izquierda">
					<div id="single-player" data-video="V1jKnnJuHrU" data-title="Manual para enviar buenas &#8216;newsletters&#8217; y sacar conclusiones útiles de ellas" data-post="6649"></div>
				</div>
				<div class="head-title playing">
					<div class="text" >
												<h2 itemprop="description">PILAR GONZÁLEZ RUIZ</h2>
						<hr>
												<h1 itemprop="name" class="ellipsis-player">Manual para enviar buenas &#8216;newsletters&#8217; y sacar conclusiones útiles de ellas</h1>
					</div>
					<div class="share-box">
	<span class="title">COMPARTIR</span>
	<ul class="cf" style="margin-bottom:20px;">
		<li><span onClick="twShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fel-cuaderno-de-los-expertos%2Ftutorial-buenas-practicas-newsletters%2F','6649','Manual para enviar buenas &#8216;newsletters&#8217; y sacar conclusiones útiles de ellas');" class="fa fa-twitter"></span></li>
		<li><span onClick="fbShare('https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/tutorial-buenas-practicas-newsletters/','6649');" class="fa fa-facebook"></span></li>
		<li><span onClick="linkedinShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fel-cuaderno-de-los-expertos%2Ftutorial-buenas-practicas-newsletters%2F%3F3')" class="fa fa-linkedin"></span></li>
				<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Te envío un artículo del Observatorio Vodafone: Manual para enviar buenas &#8216;newsletters&#8217; y sacar conclusiones útiles de ellas  https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/tutorial-buenas-practicas-newsletters/"  data-action="share/whatsapp/share" class="share whatsapp fa fa-whatsapp"></a></li>
				<li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - Manual para enviar buenas &#8216;newsletters&#8217; y sacar conclusiones útiles de ellas&body=Manual para enviar buenas &#8216;newsletters&#8217; y sacar conclusiones útiles de ellas%0D%0Ahttps://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/tutorial-buenas-practicas-newsletters/" class="fa fa-envelope-o"></a></li>
		<li><span onClick="pocketSave('https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/tutorial-buenas-practicas-newsletters/');" class="fa fa-get-pocket"></span></li>
	</ul>
</div>
					<div style="clear:both;"></div>
				</div>
			</div>
			<div class="content-wrapper cf">
				<div class="grey-content">
					<img itemprop="image" class="no-display" src="https://484714.smushcdn.com/726207/wp-content/uploads/2020/06/780X340-01-PILAR-GONZALEZ-NEWSLETTER.jpg?lossy=0&strip=1&webp=1" alt="Manual para enviar buenas &#8216;newsletters&#8217; y sacar conclusiones útiles de ellas">
					<div class="text">
						<p>Una &#8216;newsletter&#8217; es un boletín digital que se distribuye por email de forma periódica a los suscriptores de la marca o del sector de la empresa, y suelen ir acompañadas de alguna oferta. Se distribuyen de un solo envío a nuestra base de datos y nos sirven para comunicar novedades y ofertas, vender mejor nuestros productos o servicios y fidelizar a nuestros clientes. Existen <a href="https://www.observatorio-empresas.vodafone.es/articulos/profesionales-y-pequenas-empresas/webs-faciles-gratis-newsletter-ofertas-clientes/" target="_blank" rel="noopener noreferrer">diferentes servicios web gratuitos</a> para crearlas. La experiencia dice que el envío de &#8216;newsletters&#8217; es una de las formas más eficaces de marketing digital ya que, con un solo correo electrónico, los potenciales compradores estarán informados de las novedades de nuestro negocio. ¿Qué debemos tener en cuenta antes de enviar una newsletter? Si bien no hay unas normas generales establecidas, sí que existen una serie de patrones y herramientas de medición que podemos utilizar para aumentar su efectividad y estar más cerca de cumplir los objetivos que nos proponemos. Pilar González Ruiz nos las explica en este tutorial.</p>
					</div>
					<div class="autor">
												<h3 class="author">PILAR GONZÁLEZ RUIZ</h3>
														<h4 class="cargo">Periodista especializada en digitalización</h4>
													<hr>
												<div class="bio"><p>Pilar González Ruiz es licenciada en Periodismo por la Universidad del País Vasco. Además es experta universitaria en Cooperación Internacional por la Universidad Rey Juan Carlos.  En su trayectoria profesional ha trabajado en medios de comunicación como El Diario Montañés, como Jefa de Comunicación de la Fundación Comillas y también en la enseñanza universitaria como profesora de periodismo digital. </p>
</div>
					</div>
					<div style="clear:both;"></div>
									</div>
				<div style="clear:both"></div>		
			</div>
		</article>
			</main>
	
											<div class="main-width"><div class="single-separador-gris"></div></div>
						</div>
	</section>
			<section class="cuadernos-todo main-width">
				<a href="https://www.observatorio-empresas.vodafone.es/cuadernodelosexpertos">ACCEDE A TODOS LOS CUADERNOS DE LOS EXPERTOS <svg width="16" height="12" xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:avocode="https://avocode.com/" viewBox="0 0 16 12"><defs></defs><desc>Generated with Avocode.</desc><g><g><title>Path</title><path d="M10.00448,0c-0.40693,0.00011 -0.77321,0.24676 -0.92633,0.62377c-0.15313,0.37701 -0.06255,0.80921 0.22906,1.09303l3.29297,3.29297v0h-11.58594c-0.36063,-0.0051 -0.69608,0.18437 -0.87789,0.49587c-0.1818,0.3115 -0.1818,0.69676 0,1.00825c0.18181,0.3115 0.51726,0.50098 0.87789,0.49588h11.58594v0l-3.29297,3.29296c-0.26124,0.25082 -0.36647,0.62327 -0.27512,0.97371c0.09136,0.35045 0.36503,0.62412 0.71547,0.71548c0.35045,0.09135 0.7229,-0.01388 0.97371,-0.27512l4.91211,-4.91211c0.24753,-0.18864 0.39314,-0.48177 0.39391,-0.79298c0.00076,-0.31122 -0.1434,-0.60506 -0.39,-0.79491c-0.00195,-0.00131 -0.0039,-0.00261 -0.00586,-0.00391l-4.91016,-4.91016c-0.18827,-0.19353 -0.44679,-0.30271 -0.71679,-0.30273z" fill="#e6cb00" fill-opacity="1"></path></g></g></svg></a>
		</section>
	<section class="related main-width  cuadernos ">
		<p class="title">Otros Cuadernos de los Expertos</p>
		<div class="rejilla cf">
			<a href="https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/mejores-programas-para-teletrabajo-videoconferencia-teams-chat-slack/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/05/380x390-01-TRABAJO-COLABORATIVO.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/05/780X340-01-TRABAJO-COLABORATIVO.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/05/380x390-01-TRABAJO-COLABORATIVO.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Herramientas</h3>
					<hr>
										<h2 class="titulo">Tres servicios gratuitos y fáciles para videoconferencia y teletrabajo colaborativo</h2>
					<h4>Observatorio Vodafone</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/educacion-online-realidad-virtual-ciencias-labster/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/05/380x390-01-MASSIMO-GENTILI.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/05/780X340-01-MASSIMO-GENTILI.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/05/380x390-01-MASSIMO-GENTILI.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Formación online</h3>
					<hr>
										<h2 class="titulo">Laboratorios virtuales para la tele-educación en ciencias e investigación</h2>
					<h4>Massimo Gentili</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/el-cuaderno-de-los-expertos/consejos-ahorro-compras-pymes-juan-jose-jimenez/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/05/380x390-01-JUAN-JOSE-JIMENEZ.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/05/780X340-01-JUAN-JOSE-JIMENEZ.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/05/380x390-01-JUAN-JOSE-JIMENEZ.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Gestión</h3>
					<hr>
										<h2 class="titulo">Manual para pymes que necesitan ahorrar en sus compras a proveedores</h2>
					<h4>Juan José Jiménez</h4>
				</div>

			</a>
		</div>
</section>
	<section class="tags main-width  cuadernos ">
								<a href="https://www.observatorio-empresas.vodafone.es/el-cuaderno-de-los-expertos/filtros/?tag=clientes" class="tag-link">Clientes</a>
						<a href="https://www.observatorio-empresas.vodafone.es/el-cuaderno-de-los-expertos/filtros/?tag=consejos" class="tag-link">Consejos</a>
						<a href="https://www.observatorio-empresas.vodafone.es/el-cuaderno-de-los-expertos/filtros/?tag=e-commerce" class="tag-link">E-Commerce</a>
						<a href="https://www.observatorio-empresas.vodafone.es/el-cuaderno-de-los-expertos/filtros/?tag=marketing-digital" class="tag-link">Marketing digital</a>
						<a href="https://www.observatorio-empresas.vodafone.es/el-cuaderno-de-los-expertos/filtros/?tag=newsletters" class="tag-link">Newsletters</a>
						<a href="https://www.observatorio-empresas.vodafone.es/el-cuaderno-de-los-expertos/filtros/?tag=transformacion-digital" class="tag-link">Transformación digital</a>
						<a href="https://www.observatorio-empresas.vodafone.es/el-cuaderno-de-los-expertos/filtros/?tag=ventas" class="tag-link">Ventas</a>
				
	</section>	
	<section id="newsletter" class="newsletter-wrapper">
	<h5>El Observatorio Vodafone en tu email</h5>
	<h6>Indícanos tu dirección de correo y te avisaremos cuando se publiquen nuevos contenidos</h6>
	<form id="form-newsletter">
		<input type="text" name="email" placeholder="Escribe tu email..." maxlength="50">
		<div class="submit">SUSCRIBIRSE</div>
		<div style="clear:both"></div>
		<div class="text-wrapper">
			<div class="row check">
				<div class="error-layer">
					<img class="warning" alt="warning" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/warning.svg"><span class="msg">La dirección que has escrito no tiene un formato correcto</span>
				</div>
				<div id="newsletter-checklegal" class="check-wrapper"></div><p>Acepto, <span id="newsletter-openlegal" class="link">claúsula de protección de datos</span></p>
			</div>
			<div class="row legal">
				Vodafone España, S.A.U. (Vodafone) en cumplimiento de la normativa de protección de datos vigente, le informa de que los datos personales que nos ha facilitado en este registro pasarán a ser responsabilidad de Vodafone, con domicilio Avd. de américa 115, 28042, Madrid, y serán tratados exclusivamente con la finalidad de enviarle la Newsletter a la que usted se ha suscrito voluntariamente. 
Por otro lado, le informamos de que podrá ejercitar los derechos de acceso, rectificación, cancelación, limitación y oposición dirigiéndose a Vodafone a la dirección antes citada aportando fotocopia de su DNI y con la referencia en el asunto “Protección de datos”. Para el caso del derecho de portabilidad para clientes Vodafone podrá ejercitarlo a través de dicha dirección postal y adicionalmente a través del área privada Mi Vodafone.
			</div>
		</div>
	</form>
</section>
<div id="newsletter-select" class="newsletter-wrapper">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<p class="explain">Para completar tu suscripción, dinos sobre qué contenidos quieres recibir notificaciones:</p>
		<ul class="selects">
			<li><div class="check-wrapper" data-tag="3"></div><p class="pointer">Profesionales y pequeñas empresas</p></li>
			<li><div class="check-wrapper" data-tag="4"></div><p class="pointer">Pymes</p></li>
			<li><div class="check-wrapper" data-tag="2"></div><p class="pointer">Grandes Empresas</p></li>
			<li><div class="check-wrapper" data-tag="1"></div><p class="pointer">Administraciones Públicas</p></li>
		</ul>
		<div id="newsletter-submit" class="submit disabled">SUSCRIBIRSE</div>
	</div>
</div>
<div id="newsletter-ok">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<div class="mensaje">
			<svg data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><defs><style>.cls-1{fill:none;stroke:#dc1210;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style></defs><title>encuesta-ok</title><circle class="cls-1" cx="40" cy="40" r="37"/><polyline class="cls-1" points="61.87 26.81 37.32 51.36 23 37.03"/></svg>
			<div class="texto">
				Te hemos enviado un correo a <span class="email"></span> para que valides tu dirección. Revisa tu bandeja de entrada y haz clic en el enlace de confirmación.
			</div>
			
		</div>
	</div>
</div><section class="related casos-exito">
		<div class="head main-width"><p class="title">Casos de Éxito Clientes Vodafone</p></div>
		<div class="rejilla main-width cf">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/beforget-solucion-profesional/" class="item white">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/06/380X390-01-BEFORGET.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Beforget</h3>
					<hr>
										<h2 class="titulo">Preocupados por expandir el talento, despreocupados por las incidencias</h2>
				</div>
								<!--img class="logo-profesionales" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/womum-centralita-virtual/" class="item white">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/05/380X390-01-WOMUM.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">WOMUM</h3>
					<hr>
										<h2 class="titulo">Gestionar las llamadas de un negocio no es solo una cuestión de estética</h2>
				</div>
								<!--img class="logo-profesionales" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/alevoo-seguridad-digital/" class="item white">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/04/380X390-01-ALEVOO.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Alevoo</h3>
					<hr>
										<h2 class="titulo">Vender en la otra punta del mundo con un entorno digital seguro</h2>
				</div>
								<!--img class="logo-profesionales" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/OneProfesional@2x.png"-->
				<img class="logo-profesionales" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo_vodafone_one_profesional.svg">
							</a>

		</div>
					<div class="center-wrapper">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito-home/" class="boton-negro-general">MÁS CASOS DE ÉXITO</a>	
			</div>
		</section>
<style type="text/css">
	.rejilla .item.white .logo-profesionales, .rejilla .item.casos-exito .logo-profesionales{
		width: 205px!important;
    	height: 14px!important;
	}
</style>
				

			<!-- footer -->
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

			<footer class="footer" role="contentinfo">
				                    <div class="observatorio">
                        <img alt="Logo" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg"><span>El Observatorio Vodafone de la Empresa</span>
                    </div>
				<div class="partners">
		<div class="transformacion">
			<p class="title">Partner de<br>Transformación Digital</p>
			<hr>
			<img alt="Logo Google" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-google.svg">
		</div>
		<div class="institucionales">
			<p class="title">Partners<br>Institucionales</p>
			<hr>
			<a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a>
			<a style="margin-left:0px;" target="_blank" href="https://www.isdi.education/es"><img alt="Logo ISDI" class="isdi" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-isdi.svg"></a>
		</div>
</div>				<div class="links">
					<nav class="legal">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li>
							<li><a href="https://www.observatorio-empresas.vodafone.es/aviso-legal/">Aviso Legal</a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/condiciones-de-contratacion/servicios-particulares/politica-de-privacidad/">Política de privacidad</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" href="" class="fa fa-youtube-play"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" href="" class="fa fa-twitter"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" href="" class="fa fa-facebook"></a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.linkedin.com/company-beta/1217/" class="fa fa-linkedin"></a></li>
						</ul>
					</nav>
				</div>
				<div class="copyright">© 2020 Vodafone España S.A.U.
   </div>
			</footer>

		<div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A">
            <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)">
                <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></div>

		<div id="z-index-dummy"></div>

		<div id="loading" class="lightbox">
			<div class="content">
				<img alt="spin" class="spin" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/loading-red.gif?lossy=0&strip=1&webp=1">	
				<p class="msg">Un momento...</p>		
			</div>
		</div>

		
		
		<div id="digitalizacion-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<div class="text-wrapper">
		<!--h4>Test de digitalización de la empresa</h4-->
		<h3>¿Está tu negocio digitalizado?</h3>
		<img class="barra" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/barra-test.png?lossy=0&strip=1&webp=1" alt="Test de digitalización">
		<p>Te diremos lo digitalizado que está tu negocio y te daremos recomendaciones para que no te quedes atrás.</p>
		<a target="_blank" href="https://www.observatorio-empresas.vodafone.es/digitalizacion-empresas/" class="boton-rojo">COMENZAR EL TEST</a>	
	</div>
</div><div id="subscribe-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<a href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ?sub_confirmation=1" target="_blank">
		<span class="fa fa-youtube-play"></span><br>
		Suscríbete a nuestro canal de YouTube
	</a>
</div>				<script type="text/javascript">var modal_timer=10000</script>
		
		<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);
				setTimeout("core.saveVisit(6649)",5000);
				</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.async = true;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
	  window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook');
			core.track('Share','Facebook',current_url); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  	core.track('Share','Twitter',current_url); 	
	  }
	  function pocketSave(perm){
	  	var url = 'https://getpocket.com/edit.php?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	core.track('Share','Pocket',current_url); 	
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  	core.track('Share','LinkedIn',current_url); 	
	  }
	</script>
	<script>
	 	var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	</script>
		<script type="text/javascript">

	    var _elqQ = _elqQ || [];

	    _elqQ.push(['elqSetSiteId', '1525']);

	    _elqQ.push(['elqTrackPageView']);

	    

	    (function () {

	        function async_load() {

	            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;

	            s.src = '//img.en25.com/i/elqCfg.min.js';

	            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);

	        }

	        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);

	        else if (window.attachEvent) window.attachEvent('onload', async_load); 

	    })();

	</script>
	
<script type="text/javascript"> _linkedin_partner_id = "1243961"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1243961&fmt=gif" /> </noscript>

	</body>
</html>
