 <!doctype html>
<html lang="es" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Gijón, pionera en cruzar datos para mejorar los servicios públicos</title>



		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link href="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/favicon.ico" rel="shortcut icon">
		<link href="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo.png" rel="apple-touch-icon-precomposed">

		<meta property="fb:pages" content="156552584408339, 693292367452833, 7377874895" />

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Chus García cuenta cómo la ciudad asturiana está utilizando su &#039;open data&#039; para saber exactamente a qué hora llegará un autobús, o para controlar obras" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gijón, pionera en cruzar datos para mejorar los servicios públicos" />
	<meta property="og:description" content="Chus García cuenta cómo la ciudad asturiana está utilizando su &#039;open data&#039; para saber exactamente a qué hora llegará un autobús, o para controlar obras" />
	<meta property="og:url" content="https://www.observatorio-empresas.vodafone.es/?p=5258" />
	<meta property="og:site_name" content="Observatorio Vodafone" />
	<meta property="article:modified_time" content="2021-09-14T17:28:45+00:00" />
	<meta property="og:image" content="http://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/10/1200x628-01.ps2-CHUS-GARCIA.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Gijón, pionera en cruzar datos para mejorar los servicios públicos" />
	<meta name="twitter:description" content="Chus García cuenta cómo la ciudad asturiana está utilizando su &#039;open data&#039; para saber exactamente a qué hora llegará un autobús, o para controlar obras" />
	<meta name="twitter:image" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/10/512x512-01-CHUS-GARCIA.jpg" />
	<meta name="twitter:label1" content="Tiempo de lectura" />
	<meta name="twitter:data1" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.observatorio-empresas.vodafone.es/#website","url":"https://www.observatorio-empresas.vodafone.es/","name":"Observatorio Vodafone","description":"Observatorio Vodafone","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.observatorio-empresas.vodafone.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.observatorio-empresas.vodafone.es/?p=5258#primaryimage","inLanguage":"es","url":"https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/10/1200x628-01.ps2-CHUS-GARCIA.jpg","contentUrl":"https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2019/10/1200x628-01.ps2-CHUS-GARCIA.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"https://www.observatorio-empresas.vodafone.es/?p=5258#webpage","url":"https://www.observatorio-empresas.vodafone.es/?p=5258","name":"Gij\u00f3n, pionera en cruzar datos para mejorar los servicios p\u00fablicos","isPartOf":{"@id":"https://www.observatorio-empresas.vodafone.es/#website"},"datePublished":"2021-07-26T07:51:14+00:00","dateModified":"2021-09-14T17:28:45+00:00","description":"Chus Garc\u00eda cuenta c\u00f3mo la ciudad asturiana est\u00e1 utilizando su 'open data' para saber exactamente a qu\u00e9 hora llegar\u00e1 un autob\u00fas, o para controlar obras","breadcrumb":{"@id":"https://www.observatorio-empresas.vodafone.es/?p=5258#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.observatorio-empresas.vodafone.es/?p=5258"]}]},{"@type":"BreadcrumbList","@id":"https://www.observatorio-empresas.vodafone.es/?p=5258#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.observatorio-empresas.vodafone.es/"},{"@type":"ListItem","position":2,"name":"Art\u00edculos","item":"https://www.observatorio-empresas.vodafone.es/articulos/"},{"@type":"ListItem","position":3,"name":"Gij\u00f3n, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//484714.smushcdn.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.observatorio-empresas.vodafone.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/screen.css?v=0.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='bootcamps-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/bootcamps.css?v=0.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='screen-data-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/data/charts.min.css?v=0.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='graph-data-css'  href='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/stylesheets/custom-graphs.css?v=0.1.31' type='text/css' media='all' />
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/scripts.js?v=0.1.31' id='scripts-js'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/d3.v4.min.js?v=0.1.31' id='d3-js'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/data/main.min.js?v=0.1.31' id='scripts-data-js'></script>
<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/js/graph-init.js?v=0.1.31' id='scripts-data-init-js'></script>
<link rel="https://api.w.org/" href="https://www.observatorio-empresas.vodafone.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.observatorio-empresas.vodafone.es/wp-json/wp/v2/articulos/5258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatorio-empresas.vodafone.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatorio-empresas.vodafone.es/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.observatorio-empresas.vodafone.es/?p=5258' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fadministraciones-publicas%2Fopen-data-servicios-publicos-gijon-chus-garcia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatorio-empresas.vodafone.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fadministraciones-publicas%2Fopen-data-servicios-publicos-gijon-chus-garcia%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
              <script type="text/javascript">
                var home_url = "https://www.observatorio-empresas.vodafone.es";
                var template_uri = "https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone";
                var current_url = "https://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/open-data-servicios-publicos-gijon-chus-garcia/";
          </script>
        <link rel="icon" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/04/cropped-vodafone-lagrima-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/04/cropped-vodafone-lagrima-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/04/cropped-vodafone-lagrima-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/04/cropped-vodafone-lagrima-270x270.png" />
				<link href="//www.google-analytics.com" rel="dns-prefetch">

		<script src="//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.sync.js"></script>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-3588249385781774",
		    enable_page_level_ads: true
		  });
		</script>

		<script type="text/javascript">
			var _entorno = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)?'Mobile':'Desktop';
		</script>

	</head>
	<body class="articulos-template-default single single-articulos postid-5258" data-id="5258">
		<script type="text/javascript">
		var utag_data = {
		}
		</script>
		<!-- Cargando script asíncronamente -->
		<script type="text/javascript">
		(function(a,b,c,d){
		a='//tags.tiqcdn.com/utag/vodafone/microsites/prod/utag.js';
		b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=
		true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();
		</script>
		<div id="bg"><img alt="Fondo" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/fondo.jpg?rnd=1"></div>	
		<!-- wrapper -->
		<div class="all-wrapper">
			<header id="main-header" class="header clear cf" role="banner">
					<!-- logo -->
					<div id="logo-new" class="logo">
						<div class="wrapper">
							<a href="https://www.observatorio-empresas.vodafone.es">
								<!-- svg logo - toddmotto.com/mastering-svg-use-for-a-retina-web-fallbacks-with-png-script -->
								<img src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg?v=0.1.31" alt="Logo Vodafone" class="logo-img">
							</a>					
						</div>
					</div>
					<!-- /logo -->
					<div class="menus">
					<!-- nav -->
					<nav class="nav" role="navigation">
												<ul class="main-menu cf">
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/el-observatorio-vodafone-de-la-empresa/">Acerca de...</a></li>
							<li class="">
								<a href="https://www.observatorio-empresas.vodafone.es/informes-y-estudios/">Informes y estudios</a>
							</li>
														<li class="">
								<a href="https://www.observatorio-empresas.vodafone.es/territorio5g/">Territorio 5G</a>
							</li>
														<li class=""><a href="https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/profesionales-y-pequenas-empresas/');">Profesionales y Pequeñas Empresas</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/pymes/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/pymes/');">Pymes</a></li>
							<li class=""><a href="https://www.observatorio-empresas.vodafone.es/grandes-empresas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/grandes-empresas/');">Grandes Empresas</a></li>
							<li class="marcado"><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/" onClick="core.track('Internal Nav', 'Main menu click', 'https://www.observatorio-empresas.vodafone.es/administraciones-publicas/');">Administraciones Públicas</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" class="fa fa-facebook"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/vodafone-business" class="fa fa-linkedin"></a>
							</li>
							<li>
								<a rel="nofollow" href="https://www.observatorio-empresas.vodafone.es/podcast" class="fa fa-podcast"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.instagram.com/VodafoneEmpresa/" class="fa fa-instagram"></a>
							</li>
							
						</ul>
					</nav>					<!-- /nav -->						
					</div>
					<div id="lupa">
						<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
						<img class="lupa" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="logo-img">
					</div>
					<div id="nav-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					  <span></span>
					</div>
					<div id="search-layer">
						<div class="content">
							<form id="search-form" action="https://www.observatorio-empresas.vodafone.es/busqueda/" method="GET">
									<input name="q" type="text" placeholder="Buscar...">
							</form>
							<img src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/icon-search.svg" alt="Buscar" class="search-icon">
							<svg class="close-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
								<g id="trans-icon-desplegado"><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#ffffff" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
							</svg>
						</div>
						
					</div>
			</header>
			<!-- /header -->
	<main role="main" class="single-articulos ">
				<!-- section -->
		<div class="cabecera-single-observatorio">
			
						<div class="title">
				<h3>El Observatorio Vodafone de la Empresa</h3>
				<hr>	
			</div>
			<div style="clear:both"></div>
		</div>
		<section class="breadcrumbs">
			<a href="https://www.observatorio-empresas.vodafone.es">Inicio</a><span class="arrow">›</span><a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas"><span>Administraciones Públicas</span></a>		</section>
		<section id="franja-newsletter">
			<p class="content"><a href="#newsletter"><img class="sobre" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/sobre.svg">Recibe las novedades del Observatorio Vodafone en tu email</a></p>
		</section>
		<style>
			.banner-talleres{
				margin-bottom:20px!important;
			}
		</style>
		<article class="single">
			<div itemscope itemtype="http://schema.org/VideoObject" class="player player-wrapper  derecha">
				<div id="player-wrapper"  class="cover derecha">
					<div id="single-player" data-video="6XJrgLsKKdQ" data-title="Gijón, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;" data-post="5258"></div>
				</div>
				<div class="head-title playing">
					<div class="text" >
												<h2 itemprop="description">CHUS GARCÍA</h2>
						<hr>
												<h1 itemprop="name" class="ellipsis-player">Gijón, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;</h1>
					</div>
					<div class="share-box">
	<span class="title">COMPARTIR</span>
	<ul class="cf" style="margin-bottom:20px;">
		<li><span onClick="twShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fadministraciones-publicas%2Fopen-data-servicios-publicos-gijon-chus-garcia%2F','5258','Gijón, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;');" class="fa fa-twitter"></span></li>
		<li><span onClick="fbShare('https://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/open-data-servicios-publicos-gijon-chus-garcia/','5258');" class="fa fa-facebook"></span></li>
		<li><span onClick="linkedinShare('https%3A%2F%2Fwww.observatorio-empresas.vodafone.es%2Farticulos%2Fadministraciones-publicas%2Fopen-data-servicios-publicos-gijon-chus-garcia%2F%3F3')" class="fa fa-linkedin"></span></li>
				<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Te envío un artículo del Observatorio Vodafone: Gijón, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;  https://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/open-data-servicios-publicos-gijon-chus-garcia/"  data-action="share/whatsapp/share" class="share whatsapp fa fa-whatsapp"></a></li>
				<li><a rel="nofollow" href="mailto:?subject=Observatorio Vodafone - Gijón, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;&body=Gijón, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;%0D%0Ahttps://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/open-data-servicios-publicos-gijon-chus-garcia/" class="fa fa-envelope-o"></a></li>
		<li><span onClick="pocketSave('https://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/open-data-servicios-publicos-gijon-chus-garcia/');" class="fa fa-get-pocket"></span></li>
	</ul>
</div>
					<div style="clear:both;"></div>
				</div>
			</div>
			<div class="content-wrapper cf">
				<div class="grey-content">
					<img itemprop="image" class="no-display" src="https://484714.smushcdn.com/726207/wp-content/uploads/2019/10/780X340-01-CHUS-GARCIA.jpg?lossy=0&strip=1&webp=1" alt="Gijón, la ciudad donde los vecinos casi pueden tocar los beneficios del &#8216;open data&#8217;">
					<div class="text">
						<p>La combinación de datos abiertos, recabados de distintas fuentes y en gran cantidad, e interpretados con la ayuda de la inteligencia artificial es casi un lugar común, aunque su aplicación no sea en absoluto sencilla. No sólo se necesita el apoyo de un equipo técnico que sepa hacer un tratamiento adecuado y seguro de los datos, también es necesario tener el talento de acercar las soluciones a la vida diaria de los ciudadanos. Esto lo ha conseguido la ciudad de Gijón, que no en vano es pionera en la digitalización de la gestión municipal.</p>
<p>Una de las contribuciones de la ciudad a la integración digital de las personas en la vida de la ciudad es la tarjeta ciudadana, un instrumento que permite a los gijoneses acceder a un creciente número de servicios y de información con un único instrumento que cabe en la cartera. Chus García, coordinador de W3C en España y que pertenece al CTIC (Gijón), destaca cómo la integración de múltiples servicios en una tarjeta es clave de su éxito.</p>
												<div class="text-link">
							<div class="txt">¿El ‘big data’ de las administraciones públicas es tan valioso como el de las empresas?</div>
							<a href="https://www.vodafone.es/c/empresas/grandes-clientes/es/sector-publico/smart-cities/" target="_blank">Descubre cómo</a>
						</div>
											</div>
					<div class="autor">
												<h3 class="author">CHUS GARCÍA</h3>
														<h4 class="cargo">Coordinación de W3C España</h4>
													<hr>      
												<div class="bio"><p>García se incorporó al Fondo Formación en 1997, como jefe del área de desarrollo web. En 2003 entró en el CTIC, una fundación privada y sin ánimo de lucro que forma parte del Consorcio WWW (W3C), del cual García es su coordinador en España. Asimismo, Chus García es responsable del área de estándares del W3C en el CTIC. </p>
</div>
					</div>
					<div style="clear:both;"></div>
									</div>
				<div style="clear:both"></div>		
			</div>
		</article>
			</main>
	
				<section class="listado-graficos main-width">
		<div class="wrapper-graph-listado">	
				<div class="cabecera">
										<h5>EN DATOS Estudio digitalización 2020</h5>		
						<hr>
				</div>
				<div class="slide-wrapper cf">	
										<div class="cf graph-item full">
						<div class="content-wrapper">
														<h3><p>Buena relación con el ciudadano pese a la pandemia</p>
</h3>
							<div class="content"><p>Tres de cada cuatro Administraciones Públicas, en concreto el 77 por ciento de las mismas, reconoce que su relación con los ciudadanos ha mejorado en los últimos dos años, merced a la digitalización de su funcionamiento y de sus servicios. Es un dato que habla de la capacidad de la tecnología de acercar a las AAPP a los ciudadanos, y que sigue siendo bueno, pese a que ha caído frente al 89 por ciento del informe anterior (con datos de 2019). Para mejorar esa relación, el ayuntamiento de Gijón ha puesto en marcha la tarjeta ciudadana, que da acceso a varios servicios de la ciudad.</p>
</div>
													</div>
														<div class="detalle"><p>RELACIÓN DE LAS ADMINISTRACIONES PÚBLICAS CON EL CIUDADANO/USUARIO</p>
<hr></div>
												<div id="grafico-9005" class="graph-wrapper" data-title="Buena relación con el ciudadano pese a la pandemia
">
							<div class="graph-custom-donut-doble-flecha cf">
<div class="custom-donut">
<!-- NEW j-d3-render -->
<div class="j-d3-render d3-donut-chart" id="ejecutivo_2020_g22" data-typechart="donutChart">
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "ejecutivo_2020_g22",
  "question": "Relación de empresas e instituciones con el ciudadano/cliente/usuario",
  "base": "Total de Pymes entrevistadas.",
  "source":"",
  "note": "",
  "texts":[77,"Ha mejorado","en 2020"],
  "percent": "true",
  "colors":["#007d96","#bcbcbc"],
  "orientation":["right","right"],
  "mode":"simple"
}
</pre>
<!--  JSON :COLUMN-ARRAYS-->
<pre class="chart-data j-dataset-json">
{
    "Mejor":0.77,
    "Igual o peor":0.23
}
</pre>
</div>
<!-- END j-d3-render OK ejecutivo_2020_g22-->
</div>
<div class="custom-donut">
<!-- END j-d3-render OK -->
<!-- NEW j-d3-render -->
<div class="j-d3-render d3-donut-chart" id="ejecutivo_2020_g22" data-typechart="donutChart">
<!--  JSON :DICTIONARY-->
<pre class="chart-data j-context-json">
{
  "questionID": "ejecutivo_2020_g22",
  "question": "Cree que es debido a la implantación de nuevas tecnologías",
  "base": "Total de Pymes entrevistadas.",
  "source":"",
  "note": "",
  "texts":[72,"Ha mejorado","durante la pandemia"],
  "percent": "true",
  "colors":["#007d96","#bcbcbc"],
  "orientation":["right","right"],
  "mode":"simple"
}
</pre>
<!--  JSON :COLUMN-ARRAYS-->
<pre class="chart-data j-dataset-json">
{
  "Mejor":0.72,
  "Igual o peor":0.28
}
</pre>
</div>
</div>
<!-- END j-d3-render OK ejecutivo_2020_g22 -->
</div>
<div class="donut-footer" style="margin:20px auto;text-align:center;font-size:15px;color:#FFF;">En 2019 mejoró la relación con los ciudadanos/usuarios un<strong style="color:#198aa0;"> 89%</strong></div>							<div class="buttons-descarga" style="text-align: left">
    <a class="button button-ficha" href="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/07/post-chusgarcia-3.png" target="_blank" download>
        <span>Descargar gráfico</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 23 23"><defs><style>.cls-1{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#fff;}</style><clipPath id="clip-path" transform="translate(-650.99 -567)"><path class="cls-1" d="M659,580v1h5v-1h-5Zm0-2v1h7v-1h-7Zm0-2v1h7v-1h-7Zm-1.5-3h10a0.49,0.49,0,0,1,.5.5v10a0.49,0.49,0,0,1-.5.5h-10a0.49,0.49,0,0,1-.5-0.5v-10A0.49,0.49,0,0,1,657.49,573Zm0-1a1.51,1.51,0,0,0-1.5,1.5v10a1.51,1.51,0,0,0,1.5,1.5h10a1.51,1.51,0,0,0,1.5-1.5v-10a1.51,1.51,0,0,0-1.5-1.5h-10Z"></path></clipPath></defs><title>icono-boton-ficha</title><g class="cls-2"><rect class="cls-3" width="23" height="23"></rect></g></svg>
    </a>            
</div>						</div>
											</div>
										<div class="cf graph-item full">
						<div class="content-wrapper">
														<h3><p>...Pero no es el principal beneficio para las AAPP</p>
</h3>
							<div class="content"><p>Chus García, responsable del área de estándares del W3C en el CTIC, considera que una Administración tiene que buscar la digitalización de la sociedad, conseguir que ella se aproveche, con su uso, de los datos que las Administraciones recogen y comparten por medio de los protocolos de 'open data'. Pero no es ahí donde ven beneficios las Administraciones Públicas. Para las Administraciones Públicas, el principal beneficio derivado del uso de la tecnología es la mayor eficiencia de los procesos (38 por ciento). Le siguen la reducción de gastos (33 por ciento) y, en tercer lugar, la mejor comunicación con el ciudadano (21). En el caso de los ayuntamientos que no son capitales de provincia, como es el caso de Gijón, es el ahorro lo que se ve como principal beneficio (36 por ciento), seguido de la eficiencia (34), y de la comunicación con el ciudadano (23).</p>
</div>
													</div>
											</div>
									</div>
								<section class="estudio-link">
					<a href="https://www.observatorio-empresas.vodafone.es/informes/administraciones-publicas-2020/">MÁS INFORMACIÓN EN EL ESTUDIO DE DIGITALIZACIÓN</a>
				</section>
				
												<div class="main-width"><div class="single-separador-gris"></div></div>
						</div>
	</section>
		<section class="tags main-width ">
								<a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/filtros/?tag=administracion-electronica" class="tag-link">Administración electrónica</a>
						<a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/filtros/?tag=big-data" class="tag-link">Big data</a>
						<a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/filtros/?tag=ciudades-inteligentes" class="tag-link">Ciudades inteligentes</a>
						<a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/filtros/?tag=innovacion" class="tag-link">Innovación</a>
						<a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/filtros/?tag=inteligencia-artificial" class="tag-link">Inteligencia artificial</a>
						<a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/filtros/?tag=internet-de-las-cosas" class="tag-link">Internet de las Cosas</a>
						<a href="https://www.observatorio-empresas.vodafone.es/administraciones-publicas/filtros/?tag=transporte" class="tag-link">transporte</a>
				
	</section>	
	<section id="newsletter" class="newsletter-wrapper">
	<h5>El Observatorio Vodafone en tu email</h5>
	<h6>Indícanos tu dirección de correo y te avisaremos cuando se publiquen nuevos contenidos</h6>
	<form id="form-newsletter">
		<input type="text" name="email" placeholder="Escribe tu email..." maxlength="50">
		<div class="submit">SUSCRIBIRSE</div>
		<div style="clear:both"></div>
		<div class="text-wrapper">
			<div class="row check">
				<div class="error-layer">
					<img class="warning" alt="warning" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/warning.svg"><span class="msg">La dirección que has escrito no tiene un formato correcto</span>
				</div>
				<div id="newsletter-checklegal" class="check-wrapper"></div><p>Acepto, <span id="newsletter-openlegal" class="link">claúsula de protección de datos</span></p><br>
				<div id="newsletter-checkrecibir" class="check-wrapper" style="margin-top:10px;"></div><p>Deseo recibir información de Vodafone relevante para mi negocio</p>
			</div>
			<div class="row legal">
				Vodafone España, S.A.U. (Vodafone) en cumplimiento de la normativa de protección de datos vigente, te informa de que los datos personales que nos has facilitado en este registro pasarán a ser responsabilidad de Vodafone, con domicilio en Avd. de América 115, 28042, Madrid y serán tratados con la finalidad de enviarte la Newsletter a la que te has suscrito voluntariamente. En el caso de que hayas proporcionado tu consentimiento expreso aceptando la casilla habilitada a tal efecto, trataremos tus datos para enviarte comunicaciones comerciales sobre productos y servicios de Vodafone y poder contactarte en el futuro. Por otro lado, te informamos de que podrá ejercitar sus derechos de acceso, rectificación, supresión, limitación y oposición dirigiéndote a Vodafone por escrito a la dirección antes citada aportando fotocopia de tu DNI y con la referencia en el asunto “Protección de datos”. Mantendremos tus datos mientras no ejerzas tu derecho de cancelación. Para más información sobre el tratamiento de tus datos personales puedes consultar nuestra <a href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-privacidad-y-cookies/" target="_blank" style="text-decoration:underline;">política de privacidad</a>. 
			</div>
		</div>
	</form>
</section>
<div id="newsletter-select" class="newsletter-wrapper">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<p class="explain">Para completar tu suscripción, dinos sobre qué contenidos quieres recibir notificaciones:</p>
		<ul class="selects">
			<li><div class="check-wrapper" data-tag="3"></div><p class="pointer">Profesionales y pequeñas empresas</p></li>
			<li><div class="check-wrapper" data-tag="6"></div><p class="pointer">Profesionales y pequeñas empresas (contenido Podcast)</p></li>
			<li><div class="check-wrapper" data-tag="4"></div><p class="pointer">Pymes</p></li>
			<li><div class="check-wrapper" data-tag="2"></div><p class="pointer">Grandes Empresas</p></li>
			<li><div class="check-wrapper" data-tag="1"></div><p class="pointer">Administraciones Públicas</p></li>
		</ul>
		<div id="newsletter-submit" class="submit disabled">SUSCRIBIRSE</div>
	</div>
</div>
<div id="newsletter-ok">
	<div class="bg"></div>
	<div class="content">
		<div class="close"><img alt="close" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/tag-close.svg"></div>
		<p class="titulo">Suscripción por email</p>
		<hr>
		<div class="mensaje">
			<svg data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><defs><style>.cls-1{fill:none;stroke:#dc1210;stroke-linecap:round;stroke-linejoin:round;stroke-width:1.5px;}</style></defs><title>encuesta-ok</title><circle class="cls-1" cx="40" cy="40" r="37"/><polyline class="cls-1" points="61.87 26.81 37.32 51.36 23 37.03"/></svg>
			<div class="texto">
				Te hemos enviado un correo a <span class="email"></span> para que valides tu dirección. Revisa tu bandeja de entrada y haz clic en el enlace de confirmación.
			</div>
		</div>
	</div>
</div><section class="related main-width ">
		<p class="title">Te puede interesar...</p>
		<div class="rejilla cf">
			<a href="https://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/atlanta-5g-servicios-publicos-gary-brantley/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/10/380x390-01-GARY-BRANTLEY.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2020/10/780X340-01-GARY-BRANTLEY.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2020/10/380x390-01-GARY-BRANTLEY.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Conectividad</h3>
					<hr>
										<h2 class="titulo">Atlanta, un buen ejemplo de lo que 5G puede hacer por los servicios públicos</h2>
					<h4>Gary Brantley</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/dubai-urbanismo-open-data-aisha-bin-bishr/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2018/06/380x390-01-AISHA-COLOR.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2018/06/780X340-01-AISHA-COLOR.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2018/06/380x390-01-AISHA-COLOR.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Smart Cities</h3>
					<hr>
										<h2 class="titulo">El verdadero gobernador de Dubái es un programa</h2>
					<h4>Aisha Bin Bishr</h4>
				</div>

			</a>
				<a href="https://www.observatorio-empresas.vodafone.es/articulos/administraciones-publicas/colaboracion-publico-privada-dallas-sanders/" class="item articulos">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2021/01/380x390-01-JENNIFER-SANDERS.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2021/01/780X340-01-JENNIFER-SANDERS.jpg?lossy=0&strip=1&webp=1"  media="(min-width: 0px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/01/380x390-01-JENNIFER-SANDERS.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Ciudades inteligentes</h3>
					<hr>
										<h2 class="titulo">La colaboración público-privada para mejorar el comercio y los servicios de Dallas</h2>
					<h4>Jennifer Sanders</h4>
				</div>

			</a>
		</div>
</section>
<section class="related casos-exito">
		<div class="head main-width"><p class="title">Casos de Éxito Clientes Vodafone</p></div>
		<div class="rejilla main-width cf">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/cepsa-puerto-huelva-enagas-5g/" class="item white">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2022/01/380x390-01-cepsa-puerto-de-huelva-enagas.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2022/01/380x390-01-cepsa-puerto-de-huelva-enagas.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2022/01/380x390-01-cepsa-puerto-de-huelva-enagas.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2022/01/380x390-01-cepsa-puerto-de-huelva-enagas.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Cepsa, Enagás y Puerto de Huelva</h3>
					<hr>
										<h2 class="titulo">Tres casos de éxito de 5G aplicado a la industria 5.0</h2>
				</div>
								<img class="logo-digital-solutions" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/puerto-huelva-5g/" class="item white">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2021/11/380x390-01-puerto-de-huelva.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/11/380x390-01-puerto-de-huelva.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2021/11/380x390-01-puerto-de-huelva.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/11/380x390-01-puerto-de-huelva.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Autoridad Portuaria de Huelva</h3>
					<hr>
										<h2 class="titulo">La gran idea de crear el gemelo digital de un puerto gracias a 5G</h2>
				</div>
								<img class="logo-digital-solutions" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg">
							</a>

				<a href="https://www.observatorio-empresas.vodafone.es/casos-exito/teleasistencia-junta-andalucia/" class="item white">
					<div class="cover">
						<img class="play" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/play-circle.svg">
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2021/05/380x390-01-teleasistencia.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/05/380x390-01-teleasistencia.jpg">
						</picture>
						<picture>
							<source srcset="https://484714.smushcdn.com/726207/wp-content/uploads/2021/05/380x390-01-teleasistencia.jpg?lossy=0&strip=1&webp=1" media="(min-width: 768px)" />
							<img class="imagen_color" srcset="https://www.observatorio-empresas.vodafone.es/wp-content/uploads/2021/05/380x390-01-teleasistencia.jpg">
						</picture>
					</div>
				<div class="texto">
										<h3 class="subtitulo">Teleasistencia Junta de Andalucía</h3>
					<hr>
										<h2 class="titulo">Un servicio público que se llama tranquilidad y que ocupa menos que un móvil</h2>
				</div>
								<img class="logo-digital-solutions" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/digital-solutions.svg">
							</a>

		</div>
							<div class="center-wrapper">
			<a href="https://www.observatorio-empresas.vodafone.es/casos-exito-home/" class="boton-negro-general">MÁS CASOS DE ÉXITO</a>	
			</div>
					</section>
<style type="text/css">
	.rejilla .item.white .logo-profesionales, .rejilla .item.casos-exito .logo-profesionales{
		width: 205px!important;
    	height: 14px!important;
	}
	.rejilla .item.white .logo-profesionales.digital, .rejilla .item.casos-exito .logo-profesionales.digital{
		width: 196px!important;
    	height: 18px!important;
	}
</style>
<section class=" regular no-margin caja-contacto">
	<div class="text-wrapper">
		<h2>Contacta con nosotros</h2>
		<hr>
		<p>Vodafone aporta a tu negocio las soluciones más innovadoras para abordar la digitalización con la tranquilidad de una atención personalizada.</p>
		<a target="_blank" href="http://www.vodafone.es/c/grandes-clientes/es/administraciones-publicas/soluciones/#Formulario " class="boton-rojo measurec2c">CONTACTA CON NOSOTROS</a>	
	</div>
</section>
				

			<!-- footer -->
			<!-- /footer -->

		</div>
		<!-- /wrapper -->

			<footer class="footer" role="contentinfo">
				                    <div class="observatorio">
                        <img alt="Logo" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-vodafone-lagrima.svg?v=0.1.31"><span>El Observatorio Vodafone de la Empresa</span>
                    </div>
				<div class="partners">
		<div class="transformacion">
			<p class="title">Partner de<br>Transformación Digital</p>
			<hr>
			<img alt="Logo Google" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-google.svg">
		</div>
		<div class="institucionales">
			<p class="title">Partners<br>Institucionales</p>
			<hr>
			<a target="_blank" href="https://www.technologyreview.es/"><img alt="Logo MIT" class="mit" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-mit.svg"></a>
			<a style="margin-left:0px;" target="_blank" href="https://www.isdi.education/es"><img alt="Logo ISDI" class="isdi" src="https://www.observatorio-empresas.vodafone.es/wp-content/themes/observatorio-vodafone/img/logo-isdi.svg?v=0.1.31"></a>
		</div>
</div>				<div class="links">
					<nav class="legal">
						<ul>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/politica-de-cookies/">Política de cookies</a></li>
							<li><a href="https://www.observatorio-empresas.vodafone.es/aviso-legal/">Aviso Legal</a></li>
							<li><a rel="nofollow" target="_blank" href="https://www.vodafone.es/c/conocenos/es/vodafone-espana/quienes-somos/legal-y-regulatorio/condiciones-de-contratacion/servicios-particulares/politica-de-privacidad/">Política de privacidad</a></li>
						</ul>
					</nav>
					<nav class="rrss">
						<ul>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ" class="fa fa-youtube-play"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://twitter.com/VodafoneEmpresa" class="fa fa-twitter"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.facebook.com/VodafoneEmpresa/" class="fa fa-facebook"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/vodafone-business" class="fa fa-linkedin"></a>
							</li>
							<li>
								<a rel="nofollow" href="https://www.observatorio-empresas.vodafone.es/podcast" class="fa fa-podcast"></a>
							</li>
							<li>
								<a rel="nofollow" target="_blank" href="https://www.instagram.com/VodafoneEmpresa/" class="fa fa-instagram"></a>
							</li>
							
						</ul>
					</nav>				</div>
				<div class="copyright">© 2022 Vodafone España S.A.U.
   </div>
			</footer>

		<div id="back-top" onClick="core.scrollTop();" class=""><svg width="13px" height="18px" viewBox="0 0 13 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Artboard" transform="translate(-1581.000000, -732.000000)" fill-rule="nonzero" fill="#9A9A9A">
            <g id="icons8-up_arrow" transform="translate(1581.000000, 732.000000)">
                <path d="M6.5,0 L6.1095826,0.360178203 L0.202397536,6.07391424 C0.0404322266,6.19979616 -0.0327851043,6.40382629 0.0138453781,6.5993407 C0.0604758606,6.7948551 0.218766229,6.94752306 0.421480978,6.99249725 C0.624195727,7.03747144 0.835739821,6.96685476 0.966257674,6.81064239 L5.95681057,1.99735185 L5.95681057,17.4686429 C5.95404015,17.6575784 6.05696128,17.8333168 6.22616346,17.9285643 C6.39536564,18.0238119 6.60463436,18.0238119 6.77383654,17.9285643 C6.94303872,17.8333168 7.04595985,17.6575784 7.04318943,17.4686429 L7.04318943,1.99735185 L12.0337423,6.81064239 C12.1642602,6.96685476 12.3758043,7.03747144 12.578519,6.99249725 C12.7812338,6.94752306 12.9395241,6.7948551 12.9861546,6.5993407 C13.0327851,6.40382629 12.9595678,6.19979616 12.7976025,6.07391424 L6.8904174,0.360178203 L6.5,0 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></div>

		<div id="z-index-dummy"></div>

		<div id="loading" class="lightbox">
			<div class="content">
				<img alt="spin" class="spin" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/loading-red.gif?lossy=0&strip=1&webp=1">	
				<p class="msg">Un momento...</p>		
			</div>
		</div>

		
		
		<div id="digitalizacion-layer">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
	<div class="text-wrapper">
		<!--h4>Test de digitalización de la empresa</h4-->
		<h3>¿Está tu negocio digitalizado?</h3>
		<img class="barra" src="https://484714.smushcdn.com/726207/wp-content/themes/observatorio-vodafone/img/barra-test.png?lossy=0&strip=1&webp=1" alt="Test de digitalización">
		<p>Te diremos lo digitalizado que está tu negocio y te daremos recomendaciones para que no te quedes atrás.</p>
		<a target="_blank" href="https://www.observatorio-empresas.vodafone.es/digitalizacion-empresas/" class="boton-rojo">COMENZAR EL TEST</a>	
	</div>
</div><div id="subscribe-layer" class="active">
	<svg class="close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve">
							<g><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"></line><line fill="none" stroke="#333333" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"></line></g>
						</svg>
		<svg class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 163 54" style="enable-background:new 0 0 163 54;" xml:space="preserve">
		<style type="text/css">
			.st0-sb{fill:#c40000;}
			.st1-sb{fill:#C40000;}
			.st2-sb{fill:#ffffff;}
		</style>
		<title>Group 23</title>
		<desc>Created with Sketch.</desc>
		<g>
			<path class="st0-sb" d="M54,26.9c0,14.9-12.1,27-27,27S0,41.8,0,26.9c0-14.9,12.1-27,27-27S54,12,54,26.9"/>
			<path class="st2-sb" d="M27.2,42c-7.4,0-15.1-6.3-15.2-16.5c0-6.7,3.6-13.2,8.2-17C24.8,4.7,31,2.3,36.6,2.3c0.7,0,1.5,0.1,1.9,0.2   c-4.9,1-8.8,5.6-8.8,10.8c0,0.2,0,0.4,0,0.4c8.2,2,12,7,12,13.8C41.8,34.4,36.4,42,27.2,42"/>
			<polygon class="st0-sb" points="68.9,24.1 63.7,11.7 67.1,11.7 70.3,19.9 73.5,11.7 76.7,11.7 71.6,24.1  "/>
			<path class="st0-sb" d="M88.9,17.8c0,0.8-0.1,1.6-0.4,2.4c-0.2,0.8-0.6,1.5-1.1,2.1c-0.5,0.6-1.1,1.1-1.9,1.5   c-0.7,0.4-1.6,0.6-2.6,0.6c-1,0-1.9-0.2-2.6-0.6c-0.7-0.4-1.4-0.9-1.9-1.5c-0.5-0.6-0.9-1.3-1.1-2.1c-0.2-0.8-0.4-1.6-0.4-2.4   c0-0.8,0.1-1.6,0.4-2.4c0.2-0.8,0.6-1.5,1.1-2.1c0.5-0.6,1.1-1.1,1.9-1.5c0.7-0.4,1.6-0.6,2.6-0.6c1,0,1.9,0.2,2.6,0.6   c0.7,0.4,1.4,0.9,1.9,1.5c0.5,0.6,0.9,1.3,1.1,2.1C88.8,16.2,88.9,17,88.9,17.8 M85.8,17.8c0-0.5-0.1-1-0.2-1.5   c-0.1-0.5-0.3-0.9-0.5-1.2c-0.2-0.3-0.5-0.6-0.9-0.8C83.8,14.1,83.4,14,83,14c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.6,0.5-0.9,0.8   c-0.2,0.3-0.4,0.7-0.5,1.2c-0.1,0.5-0.2,1-0.2,1.5c0,0.5,0.1,1,0.2,1.5c0.1,0.5,0.3,0.9,0.5,1.2c0.2,0.3,0.5,0.6,0.9,0.8   c0.4,0.2,0.8,0.3,1.2,0.3c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.6-0.5,0.9-0.8c0.2-0.3,0.4-0.7,0.5-1.2C85.7,18.8,85.8,18.3,85.8,17.8"/>
			<path class="st0-sb" d="M98.8,24.1l-0.1-1c-0.3,0.3-0.7,0.6-1.2,0.9c-0.5,0.2-1,0.4-1.7,0.4c-0.9,0-1.6-0.2-2.3-0.5   c-0.7-0.4-1.2-0.8-1.6-1.4c-0.4-0.6-0.8-1.3-1-2.1c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.8,0.1-1.6,0.4-2.4c0.2-0.8,0.6-1.5,1.1-2.1   c0.5-0.6,1.1-1.1,1.8-1.5c0.7-0.4,1.6-0.6,2.6-0.6c0.7,0,1.4,0.1,2.1,0.4V6.9h3.2v17.2H98.8z M98.5,14.4c-0.6-0.2-1.2-0.4-1.7-0.4   c-0.5,0-1,0.1-1.4,0.3c-0.4,0.2-0.7,0.5-1,0.8c-0.3,0.4-0.4,0.8-0.6,1.2c-0.1,0.4-0.2,0.9-0.2,1.4c0,0.5,0.1,1,0.2,1.5   c0.1,0.5,0.3,0.9,0.5,1.2c0.2,0.4,0.5,0.6,0.9,0.9c0.4,0.2,0.8,0.3,1.2,0.3c0.4,0,0.8-0.1,1.2-0.3c0.4-0.2,0.7-0.5,0.9-0.8V14.4z"/>
			<path class="st0-sb" d="M111,24.1l-0.1-0.9c-0.3,0.4-0.8,0.7-1.3,0.9c-0.5,0.2-1.1,0.3-1.8,0.3c-0.5,0-1-0.1-1.5-0.3   c-0.5-0.2-0.9-0.4-1.3-0.8c-0.4-0.3-0.7-0.7-0.9-1.2c-0.2-0.5-0.3-1-0.3-1.7c0-0.6,0.1-1.2,0.4-1.6c0.2-0.5,0.6-0.9,1-1.2   c0.4-0.3,0.9-0.6,1.4-0.8c0.5-0.2,1.1-0.4,1.7-0.5c0.4-0.1,0.9-0.2,1.4-0.2c0.5,0,0.9-0.1,1.2-0.1v-0.2c0-0.7-0.2-1.2-0.5-1.5   c-0.4-0.3-0.8-0.4-1.5-0.4c-0.4,0-0.7,0-1,0.1c-0.3,0.1-0.6,0.2-0.9,0.3c-0.3,0.1-0.5,0.3-0.7,0.4c-0.2,0.1-0.4,0.2-0.5,0.3   l-1.1-2.2c0.1-0.1,0.3-0.3,0.6-0.4c0.3-0.2,0.6-0.3,1-0.5c0.4-0.2,0.9-0.3,1.4-0.4c0.5-0.1,1.1-0.2,1.6-0.2c0.7,0,1.3,0.1,1.9,0.3   c0.6,0.2,1.1,0.5,1.5,0.9c0.4,0.4,0.7,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.2v8H111z M110.7,18.3c-0.3,0-0.7,0-1.1,0.1   c-0.4,0-0.7,0.1-1,0.2c-0.7,0.1-1.2,0.4-1.4,0.7c-0.3,0.3-0.4,0.7-0.4,1.1c0,0.4,0.2,0.7,0.5,1c0.3,0.2,0.7,0.4,1.3,0.4   c0.4,0,0.8-0.1,1.2-0.3c0.4-0.2,0.7-0.4,1-0.6V18.3z"/>
			<path class="st0-sb" d="M123.8,9.7c-0.1-0.1-0.3-0.1-0.6-0.2c-0.3-0.1-0.7-0.1-1.2-0.1c-0.4,0-0.8,0.1-1.1,0.4   c-0.3,0.3-0.5,0.7-0.5,1.3v0.6h2.7v2.6h-2.7v9.9h-3.2v-9.9h-1.7v-2.6h1.7V11c0-0.8,0.1-1.5,0.3-2c0.2-0.6,0.5-1,0.9-1.4   c0.4-0.4,0.8-0.6,1.3-0.8c0.5-0.2,1-0.2,1.6-0.2c0.8,0,1.4,0.1,1.9,0.2c0.5,0.1,0.8,0.2,0.9,0.3L123.8,9.7z"/>
			<path class="st0-sb" d="M135.6,17.8c0,0.8-0.1,1.6-0.4,2.4c-0.2,0.8-0.6,1.5-1.1,2.1c-0.5,0.6-1.1,1.1-1.9,1.5   c-0.7,0.4-1.6,0.6-2.6,0.6c-1,0-1.9-0.2-2.6-0.6c-0.7-0.4-1.4-0.9-1.9-1.5c-0.5-0.6-0.9-1.3-1.1-2.1c-0.2-0.8-0.4-1.6-0.4-2.4   c0-0.8,0.1-1.6,0.4-2.4c0.2-0.8,0.6-1.5,1.1-2.1c0.5-0.6,1.1-1.1,1.9-1.5c0.7-0.4,1.6-0.6,2.6-0.6c1,0,1.9,0.2,2.6,0.6   c0.7,0.4,1.4,0.9,1.9,1.5c0.5,0.6,0.9,1.3,1.1,2.1C135.5,16.2,135.6,17,135.6,17.8 M132.5,17.8c0-0.5-0.1-1-0.2-1.5   c-0.1-0.5-0.3-0.9-0.5-1.2c-0.2-0.3-0.5-0.6-0.9-0.8c-0.3-0.2-0.7-0.3-1.2-0.3c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.6,0.5-0.9,0.8   c-0.2,0.3-0.4,0.7-0.5,1.2c-0.1,0.5-0.2,1-0.2,1.5c0,0.5,0.1,1,0.2,1.5c0.1,0.5,0.3,0.9,0.5,1.2c0.2,0.3,0.5,0.6,0.9,0.8   c0.4,0.2,0.8,0.3,1.2,0.3c0.5,0,0.9-0.1,1.2-0.3c0.3-0.2,0.6-0.5,0.9-0.8c0.2-0.3,0.4-0.7,0.5-1.2   C132.4,18.8,132.5,18.3,132.5,17.8"/>
			<path class="st0-sb" d="M145.6,24.1V17c0-0.9-0.2-1.7-0.6-2.2c-0.4-0.5-0.9-0.8-1.6-0.8c-0.5,0-1,0.1-1.4,0.4   c-0.4,0.3-0.8,0.5-1.1,0.9v8.8h-3.2V11.7h2.9l0.2,1c0.5-0.4,1.1-0.7,1.7-1c0.6-0.2,1.3-0.3,1.9-0.3c0.7,0,1.3,0.1,1.8,0.3   c0.5,0.2,1,0.5,1.4,0.9c0.4,0.4,0.7,1,0.9,1.7c0.2,0.7,0.3,1.5,0.3,2.5v7.3H145.6z"/>
			<path class="st0-sb" d="M153.9,18.7c0.1,1,0.4,1.8,1,2.3c0.6,0.5,1.3,0.7,2.3,0.7c0.4,0,0.8,0,1.2-0.1c0.4-0.1,0.7-0.2,1-0.3   c0.3-0.1,0.5-0.2,0.8-0.4c0.2-0.1,0.4-0.2,0.5-0.3l0.9,2.6c-0.1,0.1-0.3,0.2-0.6,0.3c-0.3,0.1-0.6,0.3-1,0.4   c-0.4,0.1-0.9,0.2-1.4,0.3c-0.5,0.1-1.1,0.1-1.8,0.1c-0.8,0-1.6-0.1-2.3-0.4c-0.7-0.3-1.4-0.7-1.9-1.2c-0.6-0.5-1-1.2-1.3-2   c-0.3-0.8-0.5-1.8-0.5-2.9c0-1,0.1-2,0.5-2.8c0.3-0.8,0.7-1.5,1.2-2c0.5-0.6,1.1-1,1.8-1.3c0.7-0.3,1.4-0.4,2.2-0.4   c0.8,0,1.5,0.1,2.2,0.4c0.7,0.3,1.3,0.7,1.7,1.2c0.5,0.5,0.9,1.2,1.2,2.1c0.3,0.9,0.4,1.9,0.4,3.1v0.6H153.9z M158.7,16.4   c0-0.4-0.1-0.8-0.3-1.1c-0.1-0.3-0.3-0.6-0.5-0.8c-0.2-0.2-0.4-0.3-0.7-0.4c-0.3-0.1-0.5-0.1-0.8-0.1c-0.6,0-1.1,0.2-1.6,0.6   c-0.5,0.4-0.8,1-0.9,1.9H158.7z"/>
			<path class="st0-sb" d="M144.1,47c0.6-0.2,1.2-0.6,1.6-1.1c0.4-0.5,0.6-1.2,0.6-2.1c0-1-0.3-1.7-0.8-2.3c-0.6-0.5-1.4-1-2.4-1.4   c-1.8-0.7-2.8-1.4-2.8-2.2c0-0.4,0.2-0.8,0.5-1.1c0.3-0.3,0.8-0.5,1.5-0.5c0.6,0,1.2,0.1,1.7,0.3c0.5,0.2,1,0.5,1.4,0.9l0.8-1.4   c-0.4-0.4-0.9-0.7-1.6-1c-0.6-0.3-1.4-0.4-2.3-0.4c-1.1,0-2,0.3-2.7,0.9c-0.7,0.6-1,1.4-1,2.4c0,0.8,0.2,1.5,0.7,2   c0.5,0.5,1.3,1,2.4,1.4c2,0.8,3,1.6,3,2.4c0,0.7-0.2,1.1-0.6,1.4c-0.4,0.3-1,0.5-1.7,0.5c-0.8,0-1.4-0.1-2-0.4   c-0.6-0.3-1-0.6-1.4-0.9l-0.7,1.6c0.1,0.1,0.4,0.3,0.8,0.5c0.4,0.2,0.8,0.4,1.4,0.6c0.6,0.2,1.2,0.3,1.9,0.3   C142.8,47.3,143.4,47.2,144.1,47 M134.5,47c0.6-0.2,1.2-0.6,1.6-1.1c0.4-0.5,0.6-1.2,0.6-2.1c0-1-0.3-1.7-0.8-2.3   c-0.6-0.5-1.4-1-2.4-1.4c-1.8-0.7-2.8-1.4-2.8-2.2c0-0.4,0.2-0.8,0.5-1.1c0.3-0.3,0.8-0.5,1.5-0.5c0.6,0,1.2,0.1,1.7,0.3   c0.5,0.2,1,0.5,1.4,0.9l0.8-1.4c-0.4-0.4-0.9-0.7-1.6-1c-0.6-0.3-1.4-0.4-2.3-0.4c-1.1,0-2,0.3-2.7,0.9c-0.7,0.6-1,1.4-1,2.4   c0,0.8,0.2,1.5,0.7,2c0.5,0.5,1.3,1,2.4,1.4c2,0.8,3,1.6,3,2.4c0,0.7-0.2,1.1-0.6,1.4c-0.4,0.3-1,0.5-1.7,0.5c-0.8,0-1.4-0.1-2-0.4   c-0.6-0.3-1-0.6-1.4-0.9l-0.7,1.6c0.1,0.1,0.4,0.3,0.8,0.5c0.4,0.2,0.8,0.4,1.4,0.6c0.6,0.2,1.2,0.3,1.9,0.3   C133.3,47.3,133.9,47.2,134.5,47 M120.1,37c0.6-0.5,1.2-0.7,2-0.7c0.3,0,0.7,0.1,1.2,0.3c0.5,0.2,0.9,0.5,1.2,1   c0.3,0.5,0.5,1.1,0.5,1.8h-6C119.1,38.3,119.5,37.5,120.1,37 M124.8,46.9c0.8-0.3,1.3-0.6,1.7-0.9l-0.5-1.6c-0.5,0.4-1,0.7-1.5,1   s-1.2,0.4-2,0.4c-1.2,0-2.2-0.4-2.8-1.3c-0.7-0.9-1-2-1-3.5h8.3c0-0.9-0.1-1.8-0.4-2.8c-0.3-1-0.8-1.8-1.6-2.4   c-0.8-0.6-1.8-0.9-3-0.9c-0.8,0-1.6,0.2-2.4,0.6c-0.8,0.4-1.4,1.1-1.9,2.1c-0.5,1-0.8,2.2-0.8,3.6c0,2.1,0.5,3.6,1.5,4.7   c1,1.1,2.4,1.6,4.1,1.6C123.3,47.3,124.1,47.2,124.8,46.9 M106.7,47v-9.4c0.4-0.3,0.9-0.6,1.5-0.9c0.6-0.3,1.2-0.4,1.8-0.4   c1,0,1.7,0.3,2.1,0.9c0.4,0.6,0.6,1.4,0.6,2.4V47h1.8v-7.4c0-1.6-0.3-2.8-1-3.6c-0.6-0.8-1.7-1.2-3.3-1.2c-0.7,0-1.3,0.1-2,0.4   c-0.6,0.2-1.2,0.5-1.6,0.9l-0.1-1h-1.7V47H106.7z M101.8,32.7c0.2-0.2,0.4-0.5,0.4-0.9c0-0.4-0.1-0.7-0.4-0.9   c-0.2-0.2-0.5-0.3-0.9-0.3c-0.3,0-0.6,0.1-0.9,0.3c-0.2,0.2-0.4,0.5-0.4,0.9c0,0.4,0.1,0.7,0.4,0.9c0.2,0.2,0.5,0.3,0.9,0.3   C101.3,33,101.5,32.9,101.8,32.7 M101.8,35.1H100V47h1.9V35.1z M95.6,47c0.6-0.2,1.2-0.6,1.6-1.1c0.4-0.5,0.6-1.2,0.6-2.1   c0-1-0.3-1.7-0.8-2.3c-0.6-0.5-1.4-1-2.4-1.4c-1.8-0.7-2.8-1.4-2.8-2.2c0-0.4,0.2-0.8,0.5-1.1c0.3-0.3,0.8-0.5,1.5-0.5   c0.6,0,1.2,0.1,1.7,0.3c0.5,0.2,1,0.5,1.4,0.9l0.8-1.4c-0.4-0.4-0.9-0.7-1.6-1c-0.6-0.3-1.4-0.4-2.3-0.4c-1.1,0-2,0.3-2.7,0.9   c-0.7,0.6-1,1.4-1,2.4c0,0.8,0.2,1.5,0.7,2c0.5,0.5,1.3,1,2.4,1.4c2,0.8,3,1.6,3,2.4c0,0.7-0.2,1.1-0.6,1.4c-0.4,0.3-1,0.5-1.7,0.5   c-0.8,0-1.4-0.1-2-0.4c-0.6-0.3-1-0.6-1.4-0.9L89.8,46c0.1,0.1,0.4,0.3,0.8,0.5c0.4,0.2,0.8,0.4,1.4,0.6c0.6,0.2,1.2,0.3,1.9,0.3   C94.4,47.3,95,47.2,95.6,47 M84.1,47c0.5-0.2,1-0.5,1.5-0.9l0.1,0.9h1.7V35.1h-1.9v9.3c-0.4,0.4-0.8,0.7-1.4,0.9   c-0.6,0.3-1.2,0.4-1.7,0.4c-0.9,0-1.6-0.2-2-0.7c-0.5-0.5-0.7-1.2-0.7-2.3v-7.7h-1.8v7.6c0,1.6,0.3,2.7,1,3.5   c0.7,0.8,1.8,1.2,3.3,1.2C82.9,47.3,83.6,47.2,84.1,47 M68.5,45.7c-0.4-0.1-0.7-0.2-1-0.3v-8.2c0.4-0.3,0.8-0.5,1.2-0.6   c0.4-0.1,0.8-0.2,1.2-0.2c0.5,0,1.1,0.1,1.6,0.4c0.6,0.3,1.1,0.8,1.5,1.5c0.4,0.7,0.6,1.6,0.6,2.7c0,1.5-0.4,2.6-1.1,3.5   c-0.7,0.9-1.7,1.3-3,1.3C69.2,45.8,68.8,45.7,68.5,45.7 M72.2,46.8c0.9-0.4,1.6-1,2.2-2c0.6-1,0.9-2.2,0.9-3.7c0-1-0.2-2-0.5-3   c-0.3-1-0.9-1.8-1.8-2.4c-0.8-0.6-1.8-0.9-2.9-0.9c-0.4,0-0.9,0-1.3,0.1c-0.5,0.1-0.9,0.3-1.4,0.5v-5.1h-1.8v16.1   c0.5,0.2,1,0.4,1.7,0.6c0.7,0.2,1.5,0.3,2.3,0.3C70.5,47.3,71.4,47.1,72.2,46.8"/>
		</g>
<script xmlns=""/></svg>

	<h3 class="title">El Observatorio<br>Vodafone de la Empresa</h3>
	<h4 class="claim">Tu partner en la era digital</h4>
	<a class="youtube" href="https://www.youtube.com/channel/UCOssPMGeK95-MvlbOBGmzjQ?sub_confirmation=1" target="_blank">
		<span class="fa fa-youtube-play"></span>Suscríbete a nuestro canal
	</a>
	<nav class="siguenos">
		<p>Síguenos también en:</p>
		<ul>
			<li><a target="_blank" href="https://twitter.com/VodafoneEmpresa"><i class="fa fa-twitter"></i></a></li>
			<li><a target="_blank" href="https://www.facebook.com/VodafoneEmpresa/"><i class="fa fa-facebook-f"></i></a></li>
			<li><a target="_blank" href="https://www.linkedin.com/company/vodafone-business"><i class="fa fa-linkedin"></i></a></li>
			<li><a target="_blank" href="https://www.observatorio-empresas.vodafone.es/podcast"><i class="fa fa-podcast"></i></a></li>
			<li><a target="_blank" href="https://www.instagram.com/VodafoneEmpresa/"><i class="fa fa-instagram"></i></a></li>
		</ul>
	</nav>
</div>				<script type="text/javascript">var modal_timer=10000</script>
		
		<script type='text/javascript' src='https://www.observatorio-empresas.vodafone.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- BEGIN SEARCHWP DEBUG

[NO QUERIES]

END SEARCHWP DEBUG -->


		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-99676979-1','none');
		ga('send', 'pageview');
		setTimeout("ga('send','event','Ajuste BR','30s')",30000);
				setTimeout("core.saveVisit(5258)",5000);
				</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.async = true;
		  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=227224314435337";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
	  window.fbAsyncInit = function() {
	    FB.init({
	    	    	appId      : '227224314435337',
	    	      xfbml      : true,
	      version    : 'v2.8'
	    });
	  };

			window.twttr = (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0],
			    t = window.twttr || {};
			  if (d.getElementById(id)) return t;
			  js = d.createElement(s);
			  js.id = id;
			  js.src = "https://platform.twitter.com/widgets.js";
			  fjs.parentNode.insertBefore(js, fjs);
			  t._e = [];
			  t.ready = function(f) {
			    t._e.push(f);
			  };
			  return t;
			}(document, "script", "twitter-wjs"));

	  function fbShare(perm,id){
			FB.ui({
			  method: 'share',
			  href: perm,
			}, function(response){});
			//core.saveShare(id,'facebook');
			core.track('Share','Facebook',current_url); 	
	  }
	  function twShare(perm,id,tit){
	  	if(tit.length > 100){tit = tit.substring(0,85) +'...';}
	  	
	  	var txt = encodeURIComponent(tit) + ' ' + perm + ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt;
	  	/*
	  	var txt = encodeURIComponent(tit) + ' ' +  ' en @VodafoneEmpresa';
	  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;*/
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'twitter');
	  	core.track('Share','Twitter',current_url); 	
	  }
	  function pocketSave(perm){
	  	var url = 'https://getpocket.com/edit.php?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	core.track('Share','Pocket',current_url); 	
	  }
	  function linkedinShare(perm,id){
	  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
	  	var myWindow = window.open(url, "", "width=600, height=350");
	  	//core.saveShare(id,'linkedin');
	  	core.track('Share','LinkedIn',current_url); 	
	  }
	</script>
	<script>
	 	var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
	</script>
	<script>

var versaTag = {};

versaTag.id = "826";

versaTag.sync = 0;

versaTag.dispType = "iframe";

versaTag.ptcl = "HTTPS";

versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";

//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.

versaTag.activityParams = {

//Predefined parameters:

"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":"",

//Custom parameters:

"tp_origen":"","tp_variable1":"","tp_variable2":"","tp_variable3":"","tp_variable4":"","tp_variable5":"","tp_variable6":""};

//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.retargetParams = {};

//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.

versaTag.dynamicRetargetParams = {"18655":"tp_origen", "18661":"tp_variable1", "18662":"tp_variable2", "18663":"tp_variable3", "18664":"tp_variable4", "18665":"tp_variable5", "18666":"tp_variable6", "18656":"Session", "18657":"Value", "18658":"productid", "18659":"productinfo", "18660":"Quantity"};

// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.

versaTag.conditionalParams = {"tp_origen":"", "tp_variable1":"", "tp_variable2":"", "tp_variable3":"", "tp_variable4":"", "tp_variable5":"", "tp_variable6":"", "Session":"", "Value":"", "productid":"", "productinfo":"", "Quantity":""};

</script>

<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>

<noscript>

<iframe src="https://bs.serving-sys.com/BurstingPipe?

cn=ot&amp;

onetagid=826&amp;

ns=1&amp;

activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]&amp;tp_origen=&amp;tp_variable1=&amp;tp_variable2=&amp;tp_variable3=&amp;tp_variable4=&amp;tp_variable5=&amp;tp_variable6=$$&amp;

retargetingValues=$$$$&amp;

dynamicRetargetingValues=$$18655=tp_origen&amp;18661=tp_variable1&amp;18662=tp_variable2&amp;18663=tp_variable3&amp;18664=tp_variable4&amp;18665=tp_variable5&amp;18666=tp_variable6&amp;18656=[Session]&amp;18657=[Value]&amp;18658=[productid]&amp;18659=[productinfo]&amp;18660=[Quantity]$$&amp;

acp=$$tp_origen=&amp;tp_variable1=&amp;tp_variable2=&amp;tp_variable3=&amp;tp_variable4=&amp;tp_variable5=&amp;tp_variable6=&amp;[Session]=&amp;[Value]=&amp;[ProductID]=&amp;[productinfo]=&amp;[Quantity]=$$&amp;"

style="display:none;width:0px;height:0px"></iframe>

</noscript>	<script type="text/javascript">

	    var _elqQ = _elqQ || [];

	    _elqQ.push(['elqSetSiteId', '1525']);

	    _elqQ.push(['elqTrackPageView']);

	    

	    (function () {

	        function async_load() {

	            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;

	            s.src = '//img.en25.com/i/elqCfg.min.js';

	            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);

	        }

	        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);

	        else if (window.attachEvent) window.attachEvent('onload', async_load); 

	    })();

	</script>
	
<script type="text/javascript"> _linkedin_partner_id = "1243961"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1243961&fmt=gif" /> </noscript>

	<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1741989074"></script>
</body>
</html>
